1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder HD S2 plus Problem - Sky V13 - Unicam CI Modul

Dieses Thema im Forum "TechniSat" wurde erstellt von tpunclesam, 7. Januar 2011.

  1. tpunclesam

    tpunclesam Neuling

    Registriert seit:
    7. Januar 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Technisat Digicorder HD S2 plus
    Anzeige
    Hallo an Alle,

    habe mit meinem Technisat Digicorder HD S2 plus ein Problem.

    Es kommt immer wieder vor, daß sich das laufende Programm aufhängt
    bzw stehen bleibt. Sieht dann aus als hätte ich den Pausenknopf gedrückt.

    Zur Technik:

    Fernseher - LG SL-9000
    Receiver - Technisat Digicorder HD S2 plus
    1 LNB mit HAMA Sat-Verteiler beide LNB Eingänge am Receiver
    angeschlossen
    Sky - V13 Karte
    CI Modul - Unicam neuste Software 5.20


    Das Bild hängt dann für ca 2 - 3 Minuten und läuft dann irgent wann
    wieder von alleine weiter. Nach einiger Zeit bleibt es wieder hängen.

    Das Ganze kommt so wohl beim schauen Live wie auch bei schauen
    von aufgezeichneten Sendungen vor. Ob Time Shift oder normale Aufnahme.

    So weit ich mich erinnere waren es immer Sky Programme.

    Daher meine Vermutung das es wohl am CI Modul von Unicam liegt, oder ?

    Wäre es denkbar daß es an meiner LNB Verteilung hängt ?

    Hat jemand ähnliche Erfahrungen gemacht oder hat jemand einen
    Tip für mich was ich ändern sollte bzw machen muss ?

    Vielen Dank im voraus für eure Tips.

    Grüße

    Tom
     

Diese Seite empfehlen