1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DigiCorder HD S2 Plus Netzwerkverbindung

Dieses Thema im Forum "TechniSat" wurde erstellt von Paradox69, 11. September 2009.

  1. Paradox69

    Paradox69 Neuling

    Registriert seit:
    11. September 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe ein Problem mit der Netzwerkverbindung mit dem DigiCorder HD S2 Plus.

    Der Digicorder ist an einen Speedport angeschlossen, dieser ist auch der DHCP - Server.
    Ist der Digicorder auf DHCP - Client eingestellt, sollte dieser sich ja eig ne IP - Adresse zuweisen lassen. Macht er aber nicht.
    Stelle ich ihm eine Statische IP - Adresse, natürlich in dem richtigen Bereich, ein funktioniert es erst mal ganz gut.
    Doch nach kurzer Zeit bekommen sämtliche PC's eine neue IP - Adresse zugeteilt, an der dritten Stelle (192.168.___.___) wird z.B. anstatt einer 2 eine 3 vergeben. Somit kann kein PC ins Netzwerk, auch nicht mehr auf den Digicorder zugreifen...

    Kennt einer das Problem? Woran könnte es liegen???
    Sobald ich den Digicorder wieder ausstecke, funzt mein Netzwerk wieder.
    Es scheint mir als arbeite der Digicorder, obwohl er nicht als DHCP - Server eingestellt ist, trotzdem als Server...

    Wenn mir hier jemand einen guten Tipp geben würde, wäre ich echt Dankbar!
     
  2. Thereturns

    Thereturns Senior Member

    Registriert seit:
    3. September 2004
    Beiträge:
    158
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    DM 7080HD
    VU+ Ultimo HDTV-Kathrein CAS 90+UAS 485
    AW: DigiCorder HD S2 Plus Netzwerkverbindung

    ich habe den Speedport W700V ich kann dein Problem nicht
    bestätigen bei mir läuft alles bestens,
    hast du die neuste Firmware auf dein Router ?
     

Diese Seite empfehlen