1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder HD S2 Plus: Lüfter läuft ständig

Dieses Thema im Forum "TechniSat" wurde erstellt von Dogmatix, 4. Januar 2014.

  1. Dogmatix

    Dogmatix Senior Member

    Registriert seit:
    20. März 2003
    Beiträge:
    344
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Auf einer meiner beiden Technisat Digicorder HD S2 Plus läuft der Lüfter temperaturunabhängig fast ständig, z.B. auch nach 8 Stunden in Standby, auch nach einer Kaltstart. Ist das typisch für dieser Modell? Kann man ihn (günstig) reparieren?

    Das selbe Gerät hat auch den Eigenschaft, manchmal beim Kanalsurfen plötzlich kein Signal mehr zu bekommen. Nur ein Kaltstart hilft hier. Ist das auch bekannt?

    Mein zweiter HD S2 Plus hat auch eine Macke: manchmal reagiert es verzögert auf Fernbedienungsbefehle, also bis 5 Sekunden nach Tastendruck, egal ob mit Originalfernbedienung oder One-for-All. Auch irgendwie komisch.
     
  2. RolandD

    RolandD Senior Member

    Registriert seit:
    3. August 2003
    Beiträge:
    349
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    KATHREIN UFS-925sw (500GB)

Diese Seite empfehlen