1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicorder als UPnP-Server - Nach Pause verliert Client die Verbindung

Dieses Thema im Forum "TechniSat" wurde erstellt von ich77, 21. Januar 2014.

  1. ich77

    ich77 Neuling

    Registriert seit:
    2. Januar 2014
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    habe mit meinem Technisat ISIO S folgendes Problem. Das Gerät steht bei uns im Schlafzimmer und nimmt alles auf. Wenn wir im Wohnzimmer schauen wollen (Samsung UE46F6470) funktioniert alles wunderbar, bis zu dem Moment wo man auf Pause drückt und gefühlt mehr als 30Sek in Pause bleibt. Dann verliert er die Verbinung und man muss wieder von vorne anfangen und die Stelle suchen :(

    Gibt es da einen Trick in den Einstellungen, oder was kann man sonst machen?

    Danke & Gruß

    Markus
     
  2. bms

    bms Silber Member

    Registriert seit:
    1. April 2012
    Beiträge:
    668
    Zustimmungen:
    21
    Punkte für Erfolge:
    28
    AW: Digicorder als UPnP-Server - Nach Pause verliert Client die Verbindung

    Das Problem könnte natürlich auch mit dem Samsung zusammenhängen, nur mal so als Gedanke.

    Kannst Du mal mit einem anderen Client (z.B. Smartphone, PC) überprüfen, ob der Fehler dort auch auftritt? Wenn nicht, liegt das Problem eher am TV und weniger am Technisat-Receiver.

    Eine andere Lösung habe ich leider nicht anzubieten.
     
  3. ich77

    ich77 Neuling

    Registriert seit:
    2. Januar 2014
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Digicorder als UPnP-Server - Nach Pause verliert Client die Verbindung

    Hallo,

    Danke für den Tipp, scheint tatsächlich am Samsung zu liegen... Auf meinem Galaxy Note funktioniert es einwandfrei.

    Hat vielleicht jemand eine Idee, was ich bei meinem TV ändern muss, damit der Fehler nicht mehr auftritt?

    Danke

    Markus
     

Diese Seite empfehlen