1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digicom 1 und ZDF- Bildfehler ?

Dieses Thema im Forum "TechniSat" wurde erstellt von DV-Bingo, 9. Februar 2003.

  1. DV-Bingo

    DV-Bingo Junior Member

    Registriert seit:
    30. Oktober 2002
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo Leute,

    ein Bekannter von mir hat die Digicom 1 von Technisat mit aktueller Soft. Heute habe ich dort gesehen, daß besonders beim ZDF ständige Bildfehler und Pixel auftreten - ist das normal ?
    Die Satanlage dürfte in Ordnung sein, dort schließ ich Fehler aus.
    Werden die Updates jetzt über Satellit gesendet ?
    Wäre dankbar für ein paar Tips.

    Grüße, DV
     
  2. Lefist

    Lefist Wasserfall

    Registriert seit:
    20. Februar 2002
    Beiträge:
    7.172
    Zustimmungen:
    776
    Punkte für Erfolge:
    123
    Aha, weshalb schließt du die denn aus? Mal die Bitfehlerrate fürn ZDF Transponder nachgemessen?
    Schließe das Gerät doch mal testweise über ne andere Satanlage an. Ansonsten ZDF mal aus der Liste löschen und neu suchen lassen.

    Soweit ich weiß kommt für Digicom1 keine Soft übern Satelliten, bei Digicom1 A erfolgt Softupdate per Satellit, Soft für Digicom1 gibts HIER !
     
  3. DV-Bingo

    DV-Bingo Junior Member

    Registriert seit:
    30. Oktober 2002
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    OK, werd ich mal an meiner Anlage testweise machen.

    Grüße, DV
     

Diese Seite empfehlen