1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Digibox Beta 1 von Technisat

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von MasterAgio, 21. November 2006.

  1. MasterAgio

    MasterAgio Neuling

    Registriert seit:
    21. November 2006
    Beiträge:
    1
    Anzeige
    Wir haben eine Digibox Beta 1 von Technisat und empfangen auf diesem Gerät seit etwa 3 Tagen NIX mehr....:wüt: ... Wir haben an der selben Schüssel noch ein analoges Gerät angeschlossen ....und dieses funktioniert prima:confused: ...
    ...Wir haben ein Schnurloses Telefon von Siemens.....aber schon seit letztem Jahr, wenn das was damit zu tun haben soll:confused: ...Ich habe es auch schon mal vom Netz getrennt....bringt nichts. . .



    Kann mir da vielleicht jemand Helfen???
     
    Zuletzt bearbeitet: 21. November 2006
  2. heulnet

    heulnet Board Ikone

    Registriert seit:
    27. Dezember 2004
    Beiträge:
    4.625
    Ort:
    Am Main
    Technisches Equipment:
    DIGIDISH 45
    DIGICORDER S 1
    AW: Digibox Beta 1 von Technisat

    zuerst mal beide geräte am jeweils anderen anschluss probieren.
     

Diese Seite empfehlen