1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DIGI S1 + Alphacrypt / HILFE !!!

Dieses Thema im Forum "TechniSat" wurde erstellt von paulhuber, 10. April 2005.

  1. paulhuber

    paulhuber Neuling

    Registriert seit:
    15. Juli 2004
    Beiträge:
    5
    Anzeige
    Habe Heute alles neu installiert, Schüssel und S1. Premiere Smardcard auch vorrätig und freischalten lassen. ( Keine Angaben oder Infos über Alphacrypt oder DIGI S1 bei Premiere gemacht ) Leider funktioniert Premiere nicht Alpahcrypt ist drin und auch die Premierekarte. Fehlermeldung, Programm verschlüsselt, Karte falsch eingesteckt usw.
    Karte mehrfach gedreht, brachte nichts. Info von Premiere nach meinem zweiten Anruf: Karte ist bereits freigeschaltet und müsste funktionieren. Tut sie aber nicht. Wann kann ich noch FALSCH gemacht haben ???? ( habe Premiere Sport )
    Bitte für jede Info dankbar.
     
  2. Hasi1

    Hasi1 Senior Member

    Registriert seit:
    3. Juli 2004
    Beiträge:
    256
    Ort:
    Neubrandenburg
    AW: DIGI S1 + Alphacrypt / HILFE !!!

    Die Karte brauch n Signal, einfach mal bei einen Kumpel mit D-box2 oder so einen Augenblick laufen lassen. Hatte mal das gleiche Problehm, oder versuchs mal die Karte in den Digi und dann auf Premiere Start schalten ca 20Minuten !!! Nicht Umschalten!!!
     
  3. Master_Chief

    Master_Chief Junior Member

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    144
    AW: DIGI S1 + Alphacrypt / HILFE !!!

    Das Alphacrypt sollte auch die Firmware 2.x oder neuer haben. Mit Version 1.0 oder 1.10 klappt die Freischaltung nie.
     
  4. paulhuber

    paulhuber Neuling

    Registriert seit:
    15. Juli 2004
    Beiträge:
    5
    AW: DIGI S1 + Alphacrypt / HILFE !!!

    Hallo, herzlichen Dank für die Tips. Jetzt hats funktioniert. Karte muss unlogisch eingelegt werden, Programmsuchlauf nochmals gestartet, PIN-Abfrage, Receiver AUSFALL, von alleine NEU gestartet, Premiere Sport auf dem Bidschirm, wieder PIN-Abfrage, alles klappt nun. Also Karte verkehrt einstecken, etwas warten, dann alles bestens.

    Vielen Dank für die Infos. :winken:
     

Diese Seite empfehlen