1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DD-Ton nicht zeitgleich mit dem Bild ? (Cam1)

Dieses Thema im Forum "TechniSat" wurde erstellt von BikerMan, 8. Juli 2002.

  1. BikerMan

    BikerMan Platin Member

    Registriert seit:
    19. Juli 2001
    Beiträge:
    2.234
    Ort:
    MUC
    Anzeige
    Hallo an alle Cam1-Besitzer,
    gestern habe ich "Verschollen" gesehen und in DD gehört.

    Als Tom Hanks die Kokosnüsse "geknackt" hat sind mir die Augen aus bzw die Ohren abgefallen.

    Mit DD war der Ton absolut nicht zeitgleich mit dem Bild. Der Zeitversatz war bei DD deutlichst sichtbar.
    Ich habe dann auf die normale Tonspur umgeschalten und in DolbySurround haben dann Ton und Bild wieder gepasst.

    Hat jemand ähnliche Erfahrungen mit der Cam1 und DD gemacht?

    Cam1(soft 1.5-132)+SE4.7+C...Z-Karte und Creative DTT3500 koaxial verbunden.

    Gruß
    BikerMan
     
  2. BikerMan

    BikerMan Platin Member

    Registriert seit:
    19. Juli 2001
    Beiträge:
    2.234
    Ort:
    MUC
    Ich kann leider nicht sagen, was schnell bzw langsamer ist. Bild oder Ton.
    Ich werde es bei nächster Gelegenheit genau beobachten und ermitteln.
     
  3. heinz-willi

    heinz-willi Junior Member

    Registriert seit:
    9. Juli 2002
    Beiträge:
    51
    Hallo,

    hier eilt der Ton dem Bild deutlich voraus !

    MfG
    Heinz-Willi
     
  4. BikerMan

    BikerMan Platin Member

    Registriert seit:
    19. Juli 2001
    Beiträge:
    2.234
    Ort:
    MUC
    Kann ich jetzt nur bestätigen Heinz-Willi, der Ton (in DD) kommt deutlich eher als das Bild.
    Ich würde schätzen so etwa im Bereich einer Sekunde. Fällt nicht oft auf, aber bei Schlägen, Schüssen und ähnlichen harten kurzen Geräuschen ist es schon störend. Bei Gespräch und Gesang sieht es halt aus wie schlecht synronisiert.

    Der Ton von DolbySurround dagegen passt exakt zum Bild.

    Hat irgendjemand eine Idee warum das so ist?

    Hat jemand mit einem anderen DD-Verstärker dieses Problem nicht?

    BikerMan durchein
     

Diese Seite empfehlen