1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

DBox2 braucht warmlaufphase?

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von steubi, 2. März 2008.

  1. steubi

    steubi Junior Member

    Registriert seit:
    22. Februar 2003
    Beiträge:
    130
    Ort:
    Mittweida
    Anzeige
    Hallo

    Seit einiger Zeit braucht meine DBox2 Sagem mit Neutrino immer eine gewisse Zeit bis sie richtig läuft nach dem booten. Das Bild bleibt stehen oder es ruckelt wie verrückt.

    Ich hab schon den neusten Snapshoot von Yadi (2.2.0.4) drauf gemacht aber es wird nicht besser.

    Was kann das sein?
     
  2. taddie

    taddie Gold Member

    Registriert seit:
    14. Juli 2006
    Beiträge:
    1.847
    Technisches Equipment:
    - DBox2 Sagem mit Linux
    - Humax PR FOX-C (verstaubt)
    -Sangean ATS 909W Weltempfänger für LW-MW-KW und Polizeifunk
    - Telefunken HIFI Studio 1
    - PIoneer Dolby DIgital-Anlage
    - Philips Cineos 32 PF 9830 LCD TV
    AW: DBox2 braucht warmlaufphase?

    Genau das hab ich auch bei manchen Sender- z.b Eurosport- es geht immer 2. min bis das Bild flüssig ist
     
  3. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.304
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: DBox2 braucht warmlaufphase?

    Und wie sind die Empfangswerte?
     

Diese Seite empfehlen