1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

dbox1 mit dvb2000 nach 5 Minuten kein Empfang mehr

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von vau_deluxe, 15. März 2005.

  1. vau_deluxe

    vau_deluxe Senior Member

    Registriert seit:
    21. April 2004
    Beiträge:
    201
    Ort:
    Berlin
    Anzeige
    Nach dem Einschalten läuft noch alles perfekt.
    Dann kommen zwei drei kleine Aussetzer, das Bild friert ein und das wars.
    Kein Empfang mehr.

    Nach dem Abkühlen der Box läuft wieder einige Minuten alles ohne Probleme.
    Aber nur max. 5 Minuten. Dann das gleiche wieder...
    Die Box steht frei im Raum und die Zimmertemperatur beträgt ca 22°C.

    Jetzt hab ich mal ein Ventilator daraufgelegt und die Box läuft jetzt seit über ner Stunde perfekt.

    Das kann doch nicht sein, dass das Teil so warm wird, dass man ohne Lüfter nicht auskommt?!

    Ist das normal?
     
  2. derspi

    derspi Senior Member

    Registriert seit:
    7. September 2004
    Beiträge:
    197
    AW: dbox1 mit dvb2000 nach 5 Minuten kein Empfang mehr

    Nein, das ist nicht normal!
    Evtl. liegt es am eingebauten Cam, aber mehr weis ich auch nicht dazu.
     

Diese Seite empfehlen