1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Cuttermaran -> DVDLab -> Bild und Ton deutlich asynchron

Dieses Thema im Forum "Digitale Audio- und Videobearbeitung" wurde erstellt von franky2, 25. Oktober 2004.

  1. franky2

    franky2 Neuling

    Registriert seit:
    17. Oktober 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi.

    Habe einen Film aufgenommen, ihn mit PVA Strumento gedemuxt, mit Cuttermaran geschnitten und mit DVDLab die DVD erstellt. Jetzt ist Bild und Ton allerdings deutlich! asynchron.

    Ich hatte aber eigentloich gelesen, dass man die Datei bei DVDLab nicht mehr zu muxen braucht. Warum ist dann bei mir so ein riesen Audiodelta?

    Für Tips wäre ich dankbar...

    Gruß Franky
     
  2. Gorcon

    Gorcon Kanzler

    Registriert seit:
    15. Januar 2001
    Beiträge:
    108.418
    Zustimmungen:
    2.426
    Punkte für Erfolge:
    163
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Cuttermaran -> DVDLab -> Bild und Ton deutlich asynchron

    wird wohl an einem kaputten Stream liegen.
    Gruß Gorcon
     
  3. glamat

    glamat Silber Member

    Registriert seit:
    29. August 2003
    Beiträge:
    723
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Cuttermaran -> DVDLab -> Bild und Ton deutlich asynchron

    Ich würdes noch mal mit ProjectX versuchen - schaden kann es ja nichts und ich war mit PVA Strumento nie so ganz zufrieden.
     

Diese Seite empfehlen