1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Cookies werden beim hochfahren anscheinend gelöscht

Dieses Thema im Forum "Computer & Co." wurde erstellt von PC Booster, 27. März 2009.

  1. PC Booster

    PC Booster Wasserfall

    Registriert seit:
    20. August 2004
    Beiträge:
    8.919
    Zustimmungen:
    143
    Punkte für Erfolge:
    73
    Technisches Equipment:
    TechniSat DIGIT ISIO S2
    SAMSUNG UE40D6500
    Anzeige
    Hallo,

    hat jemand einen Tip wie man das wieder abschalten kann? Ich nutze den T-Online Browser 6.0 und den CCleaner. Ich habe das Gefühl das das erst sit seitdem ich den IE8 aufgespielt habe den ich aber selten nutze. Sonst hatte ich nie Probleme. Habe aber bei meinen bevorzugten Seiten in beiden Programmen (CCleaner/T-Online Browser 6.0) die Seiten ausgeschlossen wo die Cookies nicht gelsöcht werden sollen. Aber leider wird das doch gemacht:(

    Danke
     
    Zuletzt bearbeitet: 27. März 2009
  2. Eifelquelle

    Eifelquelle Sky und Small-Talk Mod Premium

    Registriert seit:
    25. August 2001
    Beiträge:
    13.866
    Zustimmungen:
    1.986
    Punkte für Erfolge:
    163
    Technisches Equipment:
    55 Zoll 4K TV - Samsung JU 6850
    7.1 AV Receiver - Yamaha RX-V573
    5.1 Boxen - Nubert NuBox Serie
    Unitymedia HD-Modul (CI+)
    Spielekonsolen - Xbox 360, Xbox One, Nintendo Wii-U, Nintendo Switch, PS4 Pro
    Streamingdevice - Amazon Fire TV UHD
    AW: Cookies werden beim hochfahren anscheinend gelöscht

    Könnte ein Konflikt zwischen dem T-Online-Browser und dem IE8 sein. Der T-Online Browser ist nämlich gar kein eigenständiger Browser, sondern startet den IE und klatscht seine eigenen Grafiken drüber. Kann sein, dass beim IE8 bestimmte Einstellungen anders angsprochen werden müssen, als bei IE7 und deshalb nicht mehr alles passt!
     
  3. PC Booster

    PC Booster Wasserfall

    Registriert seit:
    20. August 2004
    Beiträge:
    8.919
    Zustimmungen:
    143
    Punkte für Erfolge:
    73
    Technisches Equipment:
    TechniSat DIGIT ISIO S2
    SAMSUNG UE40D6500
    AW: Cookies werden beim hochfahren anscheinend gelöscht

    Hallo,
    danke für Deine Antwort. Das Problem scheint wohl eher mit IE 8 und CClenaer zusammen zu hängen


    http://forum.piriform.com/index.php?...plorer+cookies

    Wenn ich das richtig verstehe habe mehrere Leute das Problem.

    Scheint ein Bug im CCleaner zu sein.
     
    Zuletzt bearbeitet: 28. März 2009

Diese Seite empfehlen