1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Conax Modul und KMS

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von imy, 28. August 2006.

  1. imy

    imy Senior Member

    Registriert seit:
    4. März 2003
    Beiträge:
    249
    Ort:
    München
    Anzeige
    Hi,

    ich habe jetzt von der KMS ein Conax Modul für fremdsprachige Kanäle erhalten. Die Karte war dabei und ist angeblich schon freigeschalten. Nur tut sich nix.

    Die Hardware:

    Receiver: Technisat Digit Cip-K
    Modul: Conax TechniCAM CX

    Sendersuchlauf hab ich schon zweimal gemacht. Auch immer mindestens eine Stunde gewartet wie von der Hotline empfohlen.

    Ich denke das ich Modul und Karte richtig reingesteckt habe:

    Im Menü steht:
    Verschlüsselungssystem ->
    TSD Crypt Conax
    BetaCrypt

    Wenn ich TSD Crypt Conax anwähle:
    Conax CA
    Bediensprache
    CI-Modul

    Kann mir bitte jemand einen Rat geben?

    Der Rat der KMS Hotline nervt: Entweder Techniker zu Ihnen (53.-) oder kommen Sie vorbei. Beides kommt mir lächerlich vor. Die Signale kommen an, ich kann ARD, ZDF, Premiere empfangen und konnte vorher die Fremdsprachen empfangen. Und vorbeikommen, toller Rat, in der Früh statt erst zur Arbeit durch halb München fahren. Irgendwie kotzt mich die KMS langsam an.

    Danke
     
  2. Patrick S

    Patrick S Foren-Gott

    Registriert seit:
    8. Mai 2001
    Beiträge:
    14.616
    Ort:
    Gessertshausen b. Augsburg
    AW: Conax Modul und KMS

    Hast Du die Karte mit Chip nach oben eingesteckt? Das ist bei CI-Modulen so üblich...

    viele Grüße,

    Patrick
     
  3. imy

    imy Senior Member

    Registriert seit:
    4. März 2003
    Beiträge:
    249
    Ort:
    München
    AW: Conax Modul und KMS

    Ich habe es mit dem Chip nach oben und unten ausprobiert, aus den Meldungen und Menüeintragen die daraufhin erschienen dann gefolgert das es nach oben sein muß.

    Das einzige was ich vielleicht noch selber einstellen könnte ist unter
    TSD Crypt Conax -> CI-Modul
    Empfängertyp: 1
    Den Empfängertyp ich kann auf 1 oder 2 stellen. Hast du zufällig eine Ahnung was der bedeutet?

    Danke
     

Diese Seite empfehlen