1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

comag sl90 HD Signalprobleme

Dieses Thema im Forum "SL HD" wurde erstellt von azekarsten, 2. Januar 2011.

  1. azekarsten

    azekarsten Neuling

    Registriert seit:
    2. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    habe bei meinem sl90 HD das Problem, dass beim Anschluß mit HDMI Kabel die Meldung Signal zu schwach kommt. Wechsel ich auf ScartKabel kann ich normal Sender aufrufen bzw. der Receiver arbeitet normal. :confused: Kennt jemand das Problem bzw. die Lösung?

    Vielen Dank!
     
  2. Gonzo-1

    Gonzo-1 Junior Member

    Registriert seit:
    28. Oktober 2008
    Beiträge:
    150
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: comag sl90 HD Signalprobleme

    Schon mal ein anderes HDMI Kabel probiert ?
     
  3. azekarsten

    azekarsten Neuling

    Registriert seit:
    2. Januar 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: comag sl90 HD Signalprobleme

    hab ich - gleiches Bild. Signal zu schwach
     
  4. Gonzo-1

    Gonzo-1 Junior Member

    Registriert seit:
    28. Oktober 2008
    Beiträge:
    150
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: comag sl90 HD Signalprobleme

    Um auszuschließen dass es am TV liegt, würde ich das Gerät mal
    bei Nachbarn oder Bekannten ausprobieren.
     

Diese Seite empfehlen