1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Comag SL40 HD asynchron bei usb-video

Dieses Thema im Forum "SL HD" wurde erstellt von codex, 21. November 2011.

  1. codex

    codex Neuling

    Registriert seit:
    11. März 2011
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    hallo!
    mir ist heute aufgefallen, dass bei dem ein oder anderen video, welches ich über nen usb-stick abspielen lasse, mit der zeit bild/ton asynchron wird. wenn mir das dann auffällt muss ich nur kurz vor oder zurückspulen lassen und dann ist der ton wieder normal. komischerweise kommt das immer nur bei den gleichen videos vor. kennt das problem jemand und weiß was man dagegen tun kann?

    gruß
     
  2. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Comag SL40 HD asynchron bei usb-video

    problemm ist auf comag.tv von so ziemlich allen baugleichen geräten geschildert worden. scheint mit dem codec zu tun zu haben.
     

Diese Seite empfehlen