1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

Dieses Thema im Forum "PVR2/PVR2 HD" wurde erstellt von ComagPVR2/100, 15. Februar 2009.

  1. ComagPVR2/100

    ComagPVR2/100 Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen,

    ich habe jetzt in meinen Comag PVR 2/100 eine ATA-Festplatte mit 500GB Kapazität eingebaut. Sie ist mit FAT32 formatiert und hat 7200 UpM. Als Firmware läuft 3.6m.

    Hat jemand eine Idee, warum ich jetzt unregelmäßig Aussetzer in Bild und Ton bei der Aufnahme bekomme?

    Es ist definitiv ein Problem der Aufnahme, da die Aussetzer auch vorhanden sind, wenn ich die Aufnahmen kopiere und vom Notebook aus ansehe. Mit der zuvor eingebauten 80GB-Festplatte hatte ich diese Probleme nicht (hätte aber gerne mehr Speicherplatz).

    Vielleicht ist es auch interessant, dass nach dem Einschalten des Receivers die Auflistung der gespeicherten Sendungen länger dauert als vor dem Umbau.

    Es wäre toll, wenn ihr Ideen hättet, die mit bei der Suche nach der Lösung helfen.

    Danke euch schon mal :)
     
  2. Hw_oldie

    Hw_oldie Silber Member

    Registriert seit:
    11. Februar 2008
    Beiträge:
    711
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    geh mal zurück zur FW-Version 3.6d. Hatte mit 3.6m ebenfalls Aussetzer in manchen Aufnahmen - oder probier die 3.6n
    Größere Festplatten benötigen längere Zeit nach dem Einschalten. Dieses Verhalten ist normal (vorgegeben durch die Firmware !!!).


    Gruß

    Hw Oldie
     
    Zuletzt bearbeitet: 15. Februar 2009
  3. ComagPVR2/100

    ComagPVR2/100 Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    @Hw_oldie: Danke dir für die schnelle Rückmeldung. Ich probiere im Moment 3.6n aus; melde mich in ein paar Tagen wieder...
     
  4. ComagPVR2/100

    ComagPVR2/100 Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    @Hw_oldie: Version 3.6n schien erst zu funktionieren, dann gab es aber auch wieder viele Aussetzer...

    Wir testen jetzt 3.6d. Das Ergebnis kommt bald...
     
  5. Hw_oldie

    Hw_oldie Silber Member

    Registriert seit:
    11. Februar 2008
    Beiträge:
    711
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    Bitte den nachgerüsteten Festplattentyp posten
     
  6. ComagPVR2/100

    ComagPVR2/100 Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    @Hw_oldie: Festplatte Seagate Barracuda 7200.10, ST3500630A, 500GB

    Leider finden sich auch mit der Firmware 3.6d die Aussetzer...

    Und nun?
     
    Zuletzt bearbeitet: 23. Februar 2009
  7. Hw_oldie

    Hw_oldie Silber Member

    Registriert seit:
    11. Februar 2008
    Beiträge:
    711
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    Hallo ComagPVR2/100,

    bist Du sicher, dass es für die Aussetzer nicht noch eine andere Ursache als die Festplatte geben könnte? Wie gut ist Dein Empfangssignal (grüne Taste SIG betätigen). Überprüfe doch bitte mal, welche Signalstärke und Qualität das Gerät anzeigt (in der FAQ stehen Vergleichswerte), auf dem Programm, das Du aufgenommen hast und die Störungen aufweist. Die Wetterbedingungen spielen auch eine Rolle.

    Wo hast Du die Festplatte gekauft (Gebrauchtware)? Sind die Jumper richtig gesteckt (nur 1er auf Master)? Wie hast Du die Aufnahmen gemacht? 2 parallel und gleichzeitig mit dem Gerät noch kopiert oder geschnitten oder ähnliches? Vielleicht befindet sich ein Handy oder Schnurlostelefon in direkter Umgebung? Außerdem gibt es noch Bug #6 in allen FW-Versionen, der z.B. bei parallelen Aufnahmen von ARD und ZDF (hohe Datenraten) zuschlägt und zu Beginn und beim Ende die jeweils andere Aufnahme stört.

    Gruß

    Hw Oldie
     
    Zuletzt bearbeitet: 23. Februar 2009
  8. ComagPVR2/100

    ComagPVR2/100 Neuling

    Registriert seit:
    15. Februar 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    Empfangsstärke um die 60%
    Signalqualität 50-60%

    Direktes Sehen der Sendungen ist einwandfrei, nur die Aufnahmen auf der Platte haben manchmal bis öfters die Aussetzer in Bild und Ton.

    Die Platte wurde als externe USB-Fesplatte neu gekauft, lässt sich einwandfrei formatieren (auch am PC), hat nur den Jumper für Master.

    Die Aufnahmen liefen alleine, ohne parallele Aufnahme oder paralleles Sehen eines anderen Programmes. Das Problem erscheint auch beim zeitversetzten Gucken, z.B. wenn das Programm mit der Pausetaste kurz angehalten wurde.

    ---------

    Ich möchte nicht vergessen, von hieraus die Techniker der comag-AG zu grüßen; nachdem ich den Fehler abends gemailt hatte, hat sofort am nächsten Morgen ein Techniker angerufen. Das hat mich sehr gefreut :), leider konnte er sich die Aussetzer nicht erklären... das Problem besteht also noch.
     
  9. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    da hilft es nur die gesamte anlage, vom lnb, kabel, f-stecker usw. zu prüfen.
     
  10. Hw_oldie

    Hw_oldie Silber Member

    Registriert seit:
    11. Februar 2008
    Beiträge:
    711
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Comag PVR 2/100, Aussetzer nach Einbau von 500GB HD

    ,da die Signalstärke scheint zu niedrig zu sein. Falls ein Loop-Kabel verwendet wird, so nimmt diese auf Tuner 2 nochmals weiter ab.
     
    Zuletzt bearbeitet: 25. Februar 2009

Diese Seite empfehlen