1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

CL-Modul und Nokia 211S

Dieses Thema im Forum "Sky - Technik/Allgemein" wurde erstellt von teric, 8. März 2003.

  1. teric

    teric Junior Member

    Registriert seit:
    28. Juli 2002
    Beiträge:
    57
    Ort:
    NRW
    Anzeige
    Hallo Leute

    Also wir habe einen Nokia Mediamaster 211S mit CL-Modul.

    1.)Leider funktionieren ProSieben, Kabel1, DSF,..und so weiter nicht (Klötzchen im Bild). Es befindet sich kein DECT-Telefon im Zimmer, aber im Haus.
    Ich weiß nicht ob die Schüssel analog oder digital ist. Trotzdem können wir alle anderen Sender gut empfangen (auch schon mit Analog-Receiver). Das Kabel von der Antenne bis zum Receiver ist ein bißchen "angebissen". Kann das daran liegen?


    Vielen Dank
    Teric

    <small>[ 08. M&auml;rz 2003, 21:11: Beitrag editiert von: teric ]</small>
     
  2. spacejet

    spacejet Junior Member

    Registriert seit:
    24. Februar 2001
    Beiträge:
    53
    hi,

    die klötzchenbildung habe ich auch auf dem mm 211s.

    das problem ist beseitigt sobald ich das ci-modul entferne und wieder reinstecke.

    nachdem der reciever an und ausgeschaltet wurde ist das problem wieder da. dann muss ich wieder das modul entfernen und neu reinschieben.

    mit einem alphacryptmodul besteht das problem übrigens nicht.

    premiere sendet mir nun ein neues modul - mal sehn was sich dann tut.
     

Diese Seite empfehlen