1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Cinergy HT PCMCIA schaltet auf schwarz bei analogem S/W-Signal

Dieses Thema im Forum "Terratec" wurde erstellt von derkrischan, 15. Januar 2010.

  1. derkrischan

    derkrischan Neuling

    Registriert seit:
    15. Januar 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Gemeinde,

    ich habe eine analoge, kabelgebundene Farb-Überwachungskamera, die ich für die Übertragung von Unterwasser-Inspektionen einsetze. Sie schaltet bei einer Lichtsärke von unter 2 Lux von Farbe auf Schwarzweiß um, was ich am Rechner auch sehen kann. Aber gut 2-3 Sekunden später schaltet die Videokarte auf schwarzen Bildschirm und sagt mir "Kein Signal". Sobald ich etwas Licht dazugebe, so dass die Kamera wieder auf Farbmodus wechselt, ist auch das Bild am Rechner wieder da. Schließe ich einen analogen kleinen Fernseher mal zum Test an, ist das Problem nicht vorhanden, die Kamera ist also OK. Muss dazu sagen, dass das Kamerakabel 30 Meter lang ist. Aber der analoge Fernseher murrt deswegen nicht. Kann man die Empfindlichkeit von der Karte einstellen bzw. den Switch auf schwarzen Bildschirm irgendwo abstellen? Ich schließe sie über den Composite-Eingang an.

    Vielen Dank für einen Tipp!!

    Gruß
    Krischan
     

Diese Seite empfehlen