1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Ci Modul Problem

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von dreadi86, 21. Oktober 2011.

  1. dreadi86

    dreadi86 Neuling

    Registriert seit:
    6. Oktober 2011
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    hi leute
    Habe ein problem vieleciht wisst ihr da weiter

    manchmal kommt die meldung das das programm nicht decodiert werden kann
    dann muss ich das modul rausziehen und neu reinschieben dann geht es

    Unicam modul rev.2 mit kabel bw smartcard
    Fernsehr Sony Bravia KDL 40 NX 700
     
  2. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Ci Modul Problem

    Hallo,

    das kann unterschiedliche Ursachen haben:

    - SW des Moduls nicht hinreichend geeignet (siehe entsprechende Foren) => andere SW verwenden?

    - Sony ist einer der größten Unterstützer von CI+ und darin könnte ein direkter Zusammenhang mit Deiner Situation bestehen!:(

    Vielleicht können andere User hier von eigenen Erlebnissen direkt berichten? Das hoffe ich für Dich!

    Der Falke
     
  3. dreadi86

    dreadi86 Neuling

    Registriert seit:
    6. Oktober 2011
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Ci Modul Problem

    also es funktioniert schon
    ich bekomm die sender schon die über die karte decondiert werden

    rtl hd pro 7 hd usw. aber ist halt bisschen nervig



    hab gemerkt es reicht acuh schon wenn ich auf einen sender schalte der nicht über die karte läuft und dann zurück auf das programm das decodiert werden muss, aber ist halt nervig


    solange dann ein bild kommt funktioniert es ja richtig oder oder sehe ich das falsch?
     

Diese Seite empfehlen