1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

CI-CAM Viaccess-Modul schwarz gegen rot bei Humax

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von Loxiran, 10. November 2007.

  1. Loxiran

    Loxiran Neuling

    Registriert seit:
    10. November 2007
    Beiträge:
    2
    Anzeige
    Hallo, ich habe einen

    Humax PVR-9100

    Serienummer: 2150009300868
    Hardware-Version HEPVR REV 1.0
    Software-Version HPXSCI 1.00.10
    Loader-Version h6.32
    System-ID 3000.0000

    Seit einiger Zeit hatte ich immer wieder Aussetzer beim Schweizer Fernsehen mit dem aktuellen:

    CI-CAM Viaccess-Modul:

    SCM Microsystems
    PCMCIA Viaccess
    Serienummer:
    11310410100773
    Part-Number:
    P/N 904240 Rev 1.0
    Software:

    Viaccess Module
    1.0 V484
    Applicaton V1.08.003
    Manufacturer: SCM Microsystems


    in Betrieb mit der Karte:
    der SRG sat access

    Auch mit anderen gleichen roten Viaccess Modulen trat der Fehler auf.

    Mein Händler ist zu folgenden Ergebnis gelangt.
    Ich betreibe nun meinen Humax mit dem alten schwarzen Viaccess Modul:

    SCM Microsystems
    DVB number: 001608
    780-0007-02 2.1

    CAP: 54
    Version: 1.20
    Date: 02/24/99
    Language: English (UK)
    Option: None
    Bios Version: 1.09
    Bios Date: 02/24/99

    Hat hier jemand ähnliche Erfahrungen gemacht?
     

Diese Seite empfehlen