1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

cam initialisierung ufd580

Dieses Thema im Forum "Kathrein" wurde erstellt von pinkpanter, 25. November 2005.

  1. pinkpanter

    pinkpanter Neuling

    Registriert seit:
    25. November 2005
    Beiträge:
    8
    Anzeige
    hallo,

    vielleicht kann mir jemand weiterhelfen. hab folgendes problem.
    mein ufd580 erkennt keine ca-module im common-interface.

    wenn ich ein modul (z.b. blue zetacam) reinschiebe, kommt minutenlang die meldung "cam initialisierung" bevor das bild einfriert (standbild mit ton).

    sowohl der receiver als auch das modul sind neu. ich hab die aktuelle software via satellit gedownloaded, einen werksreset durchgeführt, auch hab ich versucht den receiver längere zeit vom strom zu nehmen, leider alles ohne erfolg.

    hatte jemand ein ähnliches problem oder weiß eine lösung?
     
  2. UFDuser

    UFDuser Senior Member

    Registriert seit:
    21. März 2005
    Beiträge:
    178
    AW: cam initialisierung ufd580

    Hallo

    Dieses Verhalten kenne ich eigentlich nur, wenn beide CI Schächte gleichzeitig mit Modulen belegt sind.
    Bitte unbedingt ein anderes Modul im 580 bzw das Zetacam in einem anderen Receiver testen.

    mfG
     
  3. pinkpanter

    pinkpanter Neuling

    Registriert seit:
    25. November 2005
    Beiträge:
    8
    AW: cam initialisierung ufd580

    das zetacam hatte einen tag ohne probleme funktioniert. seltsamerweise wird es nun nicht mehr erkannt.

    komisch oder???
     

Diese Seite empfehlen