1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Busch-Jaeger

Dieses Thema im Forum "Smart Home - alles für das vernetzte Zu Hause" wurde erstellt von Kabel Digifreak, 5. Mai 2018.

  1. Kabel Digifreak

    Kabel Digifreak Wasserfall

    Registriert seit:
    12. Mai 2005
    Beiträge:
    9.976
    Zustimmungen:
    447
    Punkte für Erfolge:
    98
    Technisches Equipment:
    HUMAX PR-FOX C

    HUMAX PDR9700-C


    SAMSUNG UE7090 40+ 32 Zoll/ ES 7090 55 Zoll
    Anzeige
    Wir haben von Busch-Jaeger das System Busch-free@home.

    Momentan läuft der System Access Point, ohne Anschluss ans Internet. Nun wird man in der App, auf iPhone und iPad, auf Updates hingewiesen. Meine Frage ist: Kann ich das Update auslösen und der Download erfolgt dann über LTE/3G am iPhone/iPad und der Upload auf die Geräte erfolgt dann OTA? Momentan wähle ich das WLAN des AP aus und starte daraufhin die App. Da mich die App auf verfügbare Apps hinweist, muss diese Info ja per Abfrage über Mobile Daten erfolgen, richtig? Oder muss der AP zum Updaten per LAN/WLAN am Internet hängen? Der Elektriker meinte: Nicht aktualisieren. Das geht noch nicht.
     
  2. Kabel Digifreak

    Kabel Digifreak Wasserfall

    Registriert seit:
    12. Mai 2005
    Beiträge:
    9.976
    Zustimmungen:
    447
    Punkte für Erfolge:
    98
    Technisches Equipment:
    HUMAX PR-FOX C

    HUMAX PDR9700-C


    SAMSUNG UE7090 40+ 32 Zoll/ ES 7090 55 Zoll
    Wir haben jetzt unseren Busch-Jaeger Access Point per LAN an den WAN Anschluss unserer Fritz!Box 7590 gehängt und seitdem haben wir keinen Zugriff mehr. Weder per App noch über das Webinterface am PC. Login per App, daraufhin Fehlermeldung. Login per Browser, daraufhin Fehlermeldung.

    Zuvor lief alles über das Access Point eigene WLAN. Der AP ist online, laut der 7590.
    Firmware des Access Point, ist nicht aktuell.

    Hat jemand Busch-Jaeger und Tipps?
     
    Zuletzt bearbeitet: 17. Oktober 2018

Diese Seite empfehlen