1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Brauche Hilfe bei Multi-System, Humax 9800 erkennt nicht alle Programme

Dieses Thema im Forum "Humax" wurde erstellt von Bunko, 15. April 2011.

  1. Bunko

    Bunko Neuling

    Registriert seit:
    15. April 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen, ich könnte mal fachmännische Hilfe gebrauchen!

    Mein Problem:
    Nach Aufbau einer Multi-Anlage kann ich auf einem der beiden HUMAX-Receiver leider nur Teile der neuen russischen Programme (eigentlicher Grund der Umstellung) sehen!
    Mein System:
    - 2 x Goobay Quattro LNB 0.1dB FULL HD DIGITAL
    - 85er Schüssel
    - PMSE Multischalter 9/8 HQ NT
    - SAT-Koaxialkabel Vollkupfer 4-fach.gesch., Full HD
    - 1 x HUMAX iPDR 9800 TWIN FESTPLATTEN SAT RECEIVER 160GB (neu beschafft)
    - 1 x HUMAX PDR 9700 TWIN FESTPLATTEN SAT RECEIVER (lief auch im bisherigen System).

    Das System lief in der vorher installierten Single-Version mit Quad-LNB einwandfrei.
    Alle Programme kann ich auf dem "alten" 9700er ansteuern, wenn auch manchmal mit verzögerter Schaltzeit - und wenn es ganz hart kommt, erst dann, wenn ich im Menü den Hotbird-Satelliten noch mal "per Hand" angesteuert habe. Kleineres Problem: Die Sky-Decoder-Karte meines alten 9700er passt nicht für den neuen 9800er. Ich könnte zwar die Karte gegen Gebühr tauschen, aber dann hab ich ja keine mehr für den 9700er... muss ich wohl mit leben...

    Die Einstellungen für BEIDE Receiver sind identisch:
    -Doppel-Antennenanschluss, verschiedene Satelliten
    -LNB 1: Astra, LNB 2: Hotbird

    Bei BEIDEN Receivern scheint die Einstellung nicht komplett speicherbar zu sein, der Eintrag für LNB 1 springt immer wieder auf Hotbird zurück. Schalte ich auf Astra um, wird aber sofort die Signalstärke und die Feldstärke des Senders angezeigt. Eingestellt habe ich bei beiden universelle Frequenzen, alternativer Satellit.

    Bei beiden Satelliten liegt das Signal zwischen 97% und 100%, die Feldstärke schwankt so zwischen 70 und 85%.

    MEIN PROBLEM: Wie oben beschrieben, war das Ziel der Aktion einen zweiten Satelliten anzusteuern, der russische Programme in einem zweiten Raum liefert. Die Wahl fiel auf Hotbird, über diesen kann ich auf dem 9700er auch etwa 20 russische Programme sehen. Nur komischerweise auf dem 9800er nicht. Da sind nur 5-6 zu sehen, und das sind ausgerechnet die "Schrottsender". Russia 24 oder 1TVrus dagegen werden nicht erkannt, es kommt die Standard-Meldung mit "Kabel und Anschluss überprüfen" etc. ...
    Auffällig ist, dass scheinbar alle Sender, die nicht angezeigt werden, auf der VERTIKALEN Ebene senden, während die horizontalen zu sehen sind. Deshalb habe ich auch noch mal alle Kabel durchgeklingelt und neu befestigt, sie waren alle i.O., keine veränderte Lage. Auch der Austausch der Receiver in andere Räume oder über kreuz brachte kein neues Ergebnis. Teile der Hotbird-Sender blieben immer beim 9800er verschluckt...
    Auch bei den Umschalter diseq habe ich Varianten ausprobiert, kein anderes Ergebnis (LNB 1 Astra, Diseq A bzw 2.0A, LNB 2 Hotbird, Diseq B bzw. 2.0 B, wahlweise auch ToneBurst).

    Letzte Idee bleibt eigentlich nur, dass der HUMAX 9800er - obwohl neu beschafft - irgendwie die V-Signale nicht abrufen, ansteuern oder verarbeiten kann. Komischerweise scheint dies aber nur für den Hotbird-Satelliten zu gelten.

    Hab ich etwas übersehen, gibt es irgendwelche Tricks, die weiterhelfen könnten? Ich wäre sehr dankbar dafür.

    Gruß, Bunko
     

Diese Seite empfehlen