1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Brauche Eure Hilfe bei Kabel Digital Empfang (DVB-C)

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Dr.Nardo, 22. September 2008.

  1. Dr.Nardo

    Dr.Nardo Neuling

    Registriert seit:
    22. September 2008
    Beiträge:
    1
    Anzeige
    Hallo zusammen,

    ich bin langsam echt am verzweifel und bräuchte kompetente Hilfe zum Problem mit dem Empfang von ARD über Kabel-Digital:

    Meine Ausgangssituation ist folgende:

    Kabelanschluß im Keller (Kabel-BW), am Hausanschluß hängt ein Kasten auf dem steht WISI DM77 (-4db steht da an den Anschlußklemmen) davon geht nur ein Kabel weg zu mir in meine Wohnung in den zweiten Stock (im ersten Stock wird über Sat geschaut nicht Kabel) von meinem TV-Anschluß geht dann wieder eine Leitung in den dritten Stock zu der Mieterin über mir, mehr nicht.

    Analogempfang ist grottenschlecht bei mir, in der Wohnung über mir noch schlechter. Deshalb habe ich mir zuerst eine D-Box gekauft um digitalempfangen zu können, was auch soweit funktionierte, bis auf ARD was nicht empfangen wurde! Bei einigen Sendern die zu empfangen waren gab es Bildfehler.

    Dies störte mich aber bis zum Kauf meines Plasmas vorletzte Woche nicht weiter,(ich schaute ARD dann eben analog - was mit dem Röhren-Fernseh ok war aber mit dem Plasma eine Katastrophe ist) und ich schob das Problem auf die alte D-Box.
    Letzte Woche nun Plasma gekauft und gleich noch eine Humax PR-HD1000 DVB-C Kabelreceiver dazu, man will ja nun auch ARD und ein gescheites Bild, aber siehe da ARD geht wieder nicht, er wird zwar im Sendersuchlauf gefunden (auch alle anderen dritten Programme), wenn ich aber dann auf ARD schalte kommt ne Meldung die in etwa so lautet:
    "Der Kanal ist entweder verschlüsselt oder es besteht ein Problem mit dem Antennenkabel."

    Andere Programme sind soweit ich das bis jetzt gesehen habe ok.

    Hab dann hier im Forum rumgelesen und gesehen dass es wohl Probleme mit den älteren TV-Anschlußdosen gibt da die nicht immer mit den Frequenz der ARD Programme können. Also los zum OBI neue Hausanschlußdose geholt - Ergebnis das gleiche wie vorher, ich muß aber dazu sagen dass auf der alten Dose keine Angaben zum Dämpfungswert standen, also kaufte ich halt irgendeine.:confused:

    Dann habe ich den Receiver mal direkt an den Anschluß angehangen also ohne Anschlußdose...Problem besteht immer noch. Was mir gestern erst auffiel, im Menü des Humax steht unter Signalstärke 8% und Signalqualität 100%!!

    Wie kann das sein? Mit 8% Signalstärke dürfte man doch überhaupt nichts mehr empfangen oder? Ist das Signal definitiv zu schwach? Was mich auch wundert ist, ein Hausanschlußverstärker haben wir gar keinen montiert, diese WISI DM77 ist ja nur mehr oder weniger ein Verteiler oder? Die Vertärker die ich bis jetzt in meinen früheren Wohnungen gesehen habe, hatten alle einen 220Volt Anschluß.

    Vielleicht kann mir ja hier einer weiterhelfen, bzw. ein paar Tipps geben wie ich was ich machen kann - vielleicht einen anderen Hausanschlußverstärker kaufen?

    Würde mich über Eure Hilfe sehr freuen!

    Grüße Dr.Nardo
     

Diese Seite empfehlen