1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bizarres Problem mit Empfang (2 versch. Receiver)

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von flloyd, 19. Oktober 2011.

  1. flloyd

    flloyd Junior Member

    Registriert seit:
    20. September 2003
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Anzeige
    Moin.

    Muss leider anfangs etwas ausholen, um die (für mich) bizarre Situation darzustellen.

    Neulich nach einer Woche Urlaub und der erfolgreichen Heimkehr aus selbigem hatte ich keinen Empfang mehr (in 2 Zimmern, an 2 TVs, 2 verschiedenen Receivern an einer Schüssel mit Twin-LNB). Die Receiver an sich schienen wunderbar zu funktionieren. Einschalten, Umschalten, Einstellungen, Bedienung etc. ging alles. Menüs würden an den TVs angezeigt und konnten bedient werden etc. -> einfach nur kein TV-Bild/Empfang.

    Also Fehler bei Schüssel, LNB, Kabel vermutet.

    Verkabelung gecheckt, Schüssel ausgerichtet, LNB geprüft, Schüssel wieder ausgerichtet (mit und ohne Sat-Finder), anderes Sat-Kabel genommen usw. usf.

    Nichts hat geholfen, ich war irgendwann davon überzeugt, das alles perfekt ausgerichtet, angeschlossen und eingestellt war. Und die Receiver schienen ja technisch "Gesund" zu sein.

    Dennoch bin ich dann aus nahender Verzweiflung zum An- und Verkauf um die Ecke und habe mir für 20,- Euro einen Billig-Receiver zum testen geholt. Angeschlossen -> Bild :confused:

    Gegencheck mit den beiden anderen Receivern -> kein Bild. Also doch die Receiver, das was mir eigentlich am unwahrscheinlichsten erschien :eek:

    Aber was ist denn bitte in der einen Woche Abwesenheit mit den beiden passiert, dass die jetzt einhellig zwar noch bedienbar sind und funktionieren, aber kein Empfang mehr haben? Beide waren während des Urlaubs aus oder auf Standby (bin mir nicht mehr sicher). Beide sind völlig verschiedene (1 x Humax PR HD 1000, 1 x Thomson DSI 200) Geräte, standen in verschiedenen Räumen.

    Ich raffe es nicht :cool:
     
  2. zahni

    zahni Board Ikone

    Registriert seit:
    22. Januar 2001
    Beiträge:
    3.940
    Zustimmungen:
    47
    Punkte für Erfolge:
    58
    AW: Bizarres Problem mit Empfang (2 versch. Receiver)

    Überspannung (Blitz ?) Kurzschluss der LNB-Spannung am Receiver...
     
  3. tridicello

    tridicello Junior Member

    Registriert seit:
    18. April 2010
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Bizarres Problem mit Empfang (2 versch. Receiver)

    Also wenn deine Antennenanlage in Ordnung ist (Billigreceiver funktioniert) ist schon mal gut.
    Ich gehe davon aus,daß die Antenneneinstellungen am Receiver nicht verändert wurden.Dahe kannst du es mal mit ein neuer Suchlauf probieren.

    Was Zahni behaupted (Blitz) ist erstens sehr selten,zweitens sind die Antenne, wenn sie von ein Fachmann montiert sind, geerdet und gegn Blitz geschützt.
    Wenn es dann trotzdem passiert,das macht den Reciever nichts aus,denn die sind kurzschlußsicher.Es reicht in dem Fall einmal den Receiver aus und wieder an zu machen. Aber das wrs nicht,sonst wurde der Receiver kein Lebenszeichen mehr von sich geben.
    Also probier mal ein neuer Suchlauf.
     

Diese Seite empfehlen