1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bitte um Hilfe- kein Ton auf öffentlich-rechtliche Sender seit der Umstellung!!!

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von yoco1510, 2. Mai 2012.

  1. yoco1510

    yoco1510 Neuling

    Registriert seit:
    2. Mai 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo!!!

    Habe ein seltsames Problem mit meinem Receiver. Wir haben uns vor ca. 4 Jahren 2 Receiver der Firmer Comag SL 25 gekauft und seitdem nie Probleme gehabt, doch jetzt seit der Umstellung auf digital, haben wir keinen Ton aber Bild auf den öffentlich-rechtlichen Sendern.
    Aber das Koriose an dem ist, das es alle Sender betrifft außer ARD.

    Hab schon einiges probiert mit anderen Einstellungen, aber nichts hat funktioniert!!!

    Bitte um Hilfe!!!

    p.s. GEZ aber immer schön gezahlt :LOL::LOL::LOL::LOL:
     
  2. liebe_jung

    liebe_jung Wasserfall

    Registriert seit:
    21. Mai 2008
    Beiträge:
    9.579
    Zustimmungen:
    702
    Punkte für Erfolge:
    123
    AW: Bitte um Hilfe- kein Ton auf öffentlich-rechtliche Sender seit der Umstellung!!!

    Steht auch schon mehrfach im Forum und auf der Comag Webseite!

    Quelle: http://www.comag.de/de/kat.php?k=40
     
  3. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.147
    Zustimmungen:
    1.385
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Bitte um Hilfe- kein Ton auf öffentlich-rechtliche Sender seit der Umstellung!!!

    Das ist ganz einfach und nicht korios.
    Die Öffentlich rechtlichen Sender haben jetzt fast alle eine AC 3 Tonspur. ( Dolby digital Ton)

    Einfach auf der Audiotaste den Stereo Ton auswählen und wen nötig im Receiver Audio Menü AC 3 deaktivieren.

    Da war einer schneller.
     
  4. Howling

    Howling Senior Member

    Registriert seit:
    21. Mai 2007
    Beiträge:
    326
    Zustimmungen:
    9
    Punkte für Erfolge:
    28
    Technisches Equipment:
    Sky Komplett 29,99€Humax HD Receiver&2TB Festplatte,Samsung 50"FULL HD LED TV,LG BluRay Player,Sony 7.1 HDMI Receiver STR DG 820
    AW: Bitte um Hilfe- kein Ton auf öffentlich-rechtliche Sender seit der Umstellung!!!

    Allerdings senden Phönix HD und Arte HD neurdings nur den pcm Ton.Keine Ahnung woran der Fehler liegt.Arte hatte vor der umstellung auch den HD üblichen AC 3 Ton.Ich hoffe das wird bald behoben.
     

Diese Seite empfehlen