1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bitte um Hilfe - ARD "kein Signal"

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Hulkman1000, 4. Dezember 2001.

  1. Hulkman1000

    Hulkman1000 Junior Member

    Registriert seit:
    12. November 2001
    Beiträge:
    140
    Ort:
    Deutschland
    Anzeige
    Hallo.

    Folgendes Problem hab ich:
    Empfangsgerät: Radix Epsilon 1 (FTA)

    Wie man sehen kann also ein Free-TV Gerät.

    Tja was soll ich sagen, er empfängt alle Sender.
    Auch den ZDF.
    Nur das ARD (also das Erste) kann er nicht auf den Bildschirm bekommen, da les ich dann "kein Signal".

    Wo könnte das Problem liegen?
    Wäre um Informationen dankbar.

    Gruß
    Hulkman
     
  2. Roger 2

    Roger 2 Guest

    Hi Hulkman !

    Vermutlich stimmen die vorprogrammierten Parameter nicht mehr,versuch mal einen Kanalsuchlauf auf 11836 Hor.und 12109 Hor.,SR:27500 FEC:3/4...
     
  3. HansF

    HansF Neuling

    Registriert seit:
    3. Dezember 2001
    Beiträge:
    8
    Ort:
    Bad Soden
    Hatte ein ähnliches Problem, ist jetzt gelöst, sieh mal bei meinem Posting vom 3.12.:Sender 11.837 GHz ohne Signal.
    Gruß, HansF
     

Diese Seite empfehlen