1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von stefan1984, 4. August 2005.

  1. stefan1984

    stefan1984 Neuling

    Registriert seit:
    4. August 2005
    Beiträge:
    3
    Anzeige
    hallo zusammen,

    bin gerade am durchdrehen und brauche dringend hilfe.
    leider habe ich fast keine ahnung von satelliten, receivern usw...

    gestern hat eine firma in unserem haus (7 parteien) die satanlage von analog auf digital umgestellt. welchen lnb und welche schüssel hab ich leider keine ahnung.
    danach habe ich bei meinem receiver (philips dsr 310) den automatischen sendersuchlauf gestartet. bei den anschlüssen habe ich astra 19,2 und hot bird angegeben. dann wurden alle sender, die ich wollte gefunden, jedoch hat pro7, sat.1 usw nicht funktioniert. dieses problem habe ich jedoch gelöst, indem ich eine komplette rolle alufolie um mein dect-telefon gewickelt habe. dann dachte ich, alle probleme seien gelöst, alles wäre ok.

    als ich heute meinen fernseher eingeschaltet habe, konnte ich kein mtv, kein mtv pop, kein viva, und kein viva 2 mehr empfangen (kein signal sagt der receiver).
    also habe ich den receiver auf werkseinstellung zurückgesetzt, und den sendersuchlauf neu gestartet. doch genau diese vier sender werden jetzt nichtmehr gefunden. einfach nicht in der liste.
    ich verstehe es nicht.

    kann mir jemand helfen?
    ich weiss wirklich nichtmehr weiter.

    schon mal vielen dank im vorraus!!!

    grüße
    stefan
     
  2. Schüsselmann

    Schüsselmann Wasserfall

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.064
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    Lass Deinen Teilnehmeranschluss vom Betreiber der Anlage überprüfen.
     
  3. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    Jepp, gute Idee!

    Nur mal so als Vorabfrage: Was zeigen die Pegelanzeigen des Receivers an, bei den Programmen die gehen?

    digiface
     
  4. horst72

    horst72 Gold Member

    Registriert seit:
    21. Juni 2001
    Beiträge:
    1.063
    Ort:
    bei Erfurt
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    Die Signalstärke zeigt an, wie hoch der Pegel des Signals ist. Die Signalqualität zeigt an, wie Sauber das Signal ist. Die Signalqualität ist das Wichtigere.
     
  5. FB

    FB Senior Member

    Registriert seit:
    27. September 2002
    Beiträge:
    299
    Ort:
    Bayern
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    ROTFL Wie telephonierst Du denn jetzt? Durch die Alufolie? Man hätte ja auch kurz die Batterien herausnehmen können?
    Und die Basisstation funkt munter weiter?
     
    Zuletzt bearbeitet: 4. August 2005
  6. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    :D:D Missverständnis, kann ja aber vorkommen!

    Ich wollte vom Beitragsersteller wissen, wie gut der Empfang ist, bei den Programmen die gehen.
    :)
    digiface
     
  7. stefan1984

    stefan1984 Neuling

    Registriert seit:
    4. August 2005
    Beiträge:
    3
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    hallo zusammen!

    erst mal vielen dank für die antworten.
    nun zum pegel:

    bei astra 19,2 steht der pegel auf 47, die qualität bei 98.
    bei hot bird 13,0 steht der pegel auf 10, die qualität auch auf 98.

    gerade eben habe ich noch einmal einen sendersuchlauf gestartet. nun wurde mtv 2 pop gefunden, funktioniert auch, aber viva, viva+ und mtv sind immernoch nicht da.

    zu meinem telefon:
    natürlich habe ich nicht das handteil sondern die basisstation in alufolie gewickelt. sieht zwar nicht grade schön aus, aber ich kann wenigstens pro sieben und sat.1 kucken.

    falls noch jemand nen tip hat wäre ich dankbar.
    ansonsten muss ich echt die firma kommen lassen, und da ich den receiver nicht von denen gekauft habe, und die ihn daher auch nicht eingestellt haben, könnte das teuer werden.

    also vielen dank nochmal!

    grüße
    stefan
     
  8. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    Was du für einen Receiver benutzt ist doch deine Sache, die Dose muss funktionieren. Ein sehr häufiges Probem ist aber das Anschlusskabel. Besonders bei fertig konfektionierten Kabeln gibt es solche von minderer Qualität, was aber nichts mit dem Preis zu tun haben muss. Die besten Kabel sind immer noch die, die man selber ordentlich montiert hat.
     
  9. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    Bei Philips kenne ich zwar die Pegelanzeige nicht, aber die Qualität ist sehr gut, aber der Pegel scheint mir sehr schwach zu sein, schon aleine der Unterschied zwischen Astra und Hotbird.

    Da soll die Firma kommen und nachbessern, das hat mit Deinem Receiver nix zu tun, und wenn der Pegel hoch kommt, dann könnte auch das DECT-Problem verschwunden sein.

    digiface
     
  10. stefan1984

    stefan1984 Neuling

    Registriert seit:
    4. August 2005
    Beiträge:
    3
    AW: Bitte dringend um Hilfe! Kein Empfang von div. Sendern!

    hm,

    also am anschlusskabel sollte es eigentlich nicht liegen. ich habe extra vierfach abgeschirmtes koax-kabel mit 115 db gekauft, und die f-stecker selbst drangemacht. und das ordentlich, wie ich meine.
    aber welche kabel in der wand liegen, weiss ich natürlich nicht.

    dann wird mir wohl nichts anderes übrig bleiben, als morgen die firma anzurufen. kann es evtl sein, dass vielleicht der lnb nicht richtig ausgerichtet ist? der techniker hat sich vielleicht gedacht, hauptsache mal grob ausrichten, damit die ganzen rentner im haus ard und zdf empfangen. außer mir wird warscheinlich keiner im haus mtv usw sehen wollen, da das durchschnittsalter wohl bei 60 + liegt.

    ok, auch wenn das problem nicht gelöst ist: vielen dank für euer hilfe!!!
    grüße

    stefan
     

Diese Seite empfehlen