1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bin am verzweifeln... Signalstärke immer 45%

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Boergilein, 10. April 2012.

  1. Boergilein

    Boergilein Neuling

    Registriert seit:
    10. April 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen, und vorab schon mal vielen Dank für eure
    Hilfen und Ideen..

    Habe gerade eine neue SAT-Anlage mit folgender Hardware
    montiert

    Schüssel: Triax Parabolantenne TDA88H-1
    LNB: Triax CS 504 QST
    Kabel: ca. 15 Meter Triax Koaxkabel KOKA99HD
    Receiver: Skymaster digital Receiver DX 8 (Nur zum Testen)

    Die Sat-Schüssel ist mit einem Alu-Winkel an der Hausmauer
    verdübelt. Über einen Außenkanal sind 4 Räume mit Sat-Kabel
    "versorgt". Die Kabellänge beträgt jeweils 5 bis 20 Meter.

    Heute wollte ich die Sat-Schüssel ausrichten.. musste aber
    leider feststellen, das mein DigiSat Pro - LCD2fach Sat-Finder
    nicht mehr so ganz funktioniert... (Spinnt irgendwie)

    Naja.. dann wollte ich die Antenne nach der Pegelanzeige
    des Sat-Receivers einstellen.
    Also alle Kabel angeschlossen und und auf den Pegel geschaut..

    Dieser hat 45% Empfang und 5% Qualität angezeigt. Also die
    Schüssel "auge * pi" ausgerichtet...

    ... geleicher Empfang und gleiche Qualität
    Schüssel hin und her, rauf und runter.. immer 45% und 5% Anzeige.

    Da es das ja "nicht geben" kann.. die Schüssel komplett von
    Sateliten weggedreht... genau das gleiche 45% und 5%..

    Jetzt war ich schon am verzweifeln... also Sat-Kabel von Receiver
    abgeschraubt... 0% + 0%.. wie zu erwarten.

    Nächst vermutung.. evt. Kabel deffekt.. daher ins Nebenzimmer
    an den 2. Anschluss... und hier wieder genau das gleiche 45% + 5%.

    So.. und jetzt bin ich mit meinem Latein am Ende..

    Woran kann das liegen, das der Receiver IMMER 45% + 5% Anzeigt,
    egal in welche Richtung die Sat-Schüssel "schaut" ???

    Was könnte ich den falsch gemacht haben.. ich versteh die Welt
    wirklich nicht mehr..
    Ich werde morgen um 12:48 Uhr die Sat Schüssel zur Sonne ausrichten..
    aber ich vermute, es kommt wieder 45% - 5%...

    Ich bitte euch daher um ein kurzes Feedback, was ich denn übersehen/
    falsch gemacht haben könnte.

    Vielen Dank
    Boergi
     
  2. qupfer

    qupfer Silber Member

    Registriert seit:
    28. September 2010
    Beiträge:
    502
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Bin am verzweifeln... Signalstärke immer 45%

    Ich könnte mir das so vorstellen
    Ein LNB ist ja auch "nur" ein Verstärker. Da kommt ein Signal rein, wird verstärkt und ausgegeben. Und irgendwelches Rauschen empfängt/verstärkt der immer. Da ist dann natürlich kein Nutzsignal enthalten, aber dennoch liegt am Receiver ein Signal an welches er mit 45% "angibt".
    Oder vereinfacht: Deine Schüssel war vermutlich "nie" ausreichend gut ausgerichtet um mit der Pegelanzeige eine Ausrichtung durchführen zu können.
     
    Zuletzt bearbeitet: 10. April 2012
  3. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.607
    Zustimmungen:
    4.502
    Punkte für Erfolge:
    213
    AW: Bin am verzweifeln... Signalstärke immer 45%

    @Boergilein

    Überprüfe genau Kabel und F-Stecker.F-Stecker eventuel neu aufsetzen.
     
  4. sat 01

    sat 01 Gold Member

    Registriert seit:
    19. Januar 2010
    Beiträge:
    1.459
    Zustimmungen:
    4
    Punkte für Erfolge:
    48
    AW: Bin am verzweifeln... Signalstärke immer 45%

    Evt. liegt eine Übersteuerung des Tuners vor. Die 88 Triax bringt ja ordentlich Power.
    Einfach mal mit Dämpfungsregler Testen.Was genau war das Problem mit dem Sat-Finder?
     
  5. Boergilein

    Boergilein Neuling

    Registriert seit:
    10. April 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bin am verzweifeln... Signalstärke immer 45%

    t...@KeraM
    Danke für den Tipp. Daran liegts glaube ich nicht, da ich es ja an 2 verschiedenen Kabeln probiert habe.. und auch alle Stecker mehrmals kontrolliert habe.
    Vielen Dank

    @sat01
    Danke für den Tip.. meinst du damit, das zu viel von der Schüssel kommt.. Ich dachte immer Groß ist gut ;-)...
    Werd mal schaun, ob ich einen "Dämpfungsregler" beim hiesigen Mediamarkt bekomme.. und teste das mal morgen, wenn die schüssel richtig ausgerichtet ist..
    Die Fehlermeldung weis ich leider nicht mehr .. war aber irgendwas mit power error oder so was... die Anzeige hat dann nur noch wirr geblinkt.. und nix sinvolles mehr angezeigt.... (vielleicht war es ja wirklich zu viel Power.. das das Gerät evtl. "abgeraucht" ist..

    Vielen Dank für die Tips
    Boergi
     
  6. Boergilein

    Boergilein Neuling

    Registriert seit:
    10. April 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bin am verzweifeln... Signalstärke immer 45%

    Wobei ich das mit "ZU VIEL pOWER" nicht verstehe.. der Sat Receiver müsste ja dann immer 100% anzeigen... aber evtl. tut er das ja nur, wenn die Schüssel richtig ausgerichtet ist... und wenn Sie daneben liegt.. zeigt er halt die "Grundpower von 45%" an...

    egal.. ich teste das morgen mit richtig ausgerichteter Schüssel..

    Danke
    Boergi
     
  7. qupfer

    qupfer Silber Member

    Registriert seit:
    28. September 2010
    Beiträge:
    502
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Bin am verzweifeln... Signalstärke immer 45%

    Eigentlich schon, aber manche Receiver verhalten sich eigenartig, besonders wenn sie übersteuert werden. Aber ich halte dennoch meine Vermutung nach wie vor für möglich. Das du bisher nur das Rauschen des LNBs verstärkt und empfangen hast.

    Eventuell Hilft ja doch schon ein erneutes ausrichten.
    In einen anderen Thread wurde diese Seite genannt:
    Satellitenschüssel-Ausrichtung

    Also eigenen Ort angeben (richtigen SAT auswählen *g) und dann zur korrekten Zeit LNB in die Richtung Sonne ausrichten. Winkel übern horizon wird angeben, den korrekt einstellen und du dürftest ein gutes Signal haben, welches du dann mit der Pegelanzeige noch optimieren kannst.
     
  8. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: Bin am verzweifeln... Signalstärke immer 45%

    Boergilein! Versuch es wirklich nochmals mit neuer Ausrichtung der Schüssel.
    Und beachte: nicht so schnell die Antenne weiterdrehen, digitale Receiver brauchen ca.2Sek. um die Signale zu verarbeiten. ganz anders als bei analog Empfang.
     
  9. Boergilein

    Boergilein Neuling

    Registriert seit:
    10. April 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bin am verzweifeln... Signalstärke immer 45%

    Hallo zusammen..

    ja.. ich werde heute die Schüssel ausrichten... Punkt 12:48 steh ich auf der Leiter ;-)... und werde berichten..

    Schon mal vielen Dank für die Infos

    Boergi
     
  10. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: Bin am verzweifeln... Signalstärke immer 45%

    Gleich dürfte es so weit sein :)

    Falls es nicht geklappt hat, könnte es auch sein, dass der LNB defekt ist. Würde auch das Spinnen des Satfinders erklären.

    Ja, das gab es durchaus schon, LNB ab Werk defekt.

    Also, einfach mal ein anderes LNB kaufen, Rückgabe vereinbaren, vorsichtig aus der Verpackung nehmen und testen. Am besten ein ALPS.

    Gruß,

    Wolfgang
     

Diese Seite empfehlen