1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bildqualität Digitalreceiver + Sony 16:9 100Hz

Dieses Thema im Forum "HDTV, 3D & Digital Video" wurde erstellt von Stereozulu, 3. März 2002.

  1. Stereozulu

    Stereozulu Neuling

    Registriert seit:
    3. März 2002
    Beiträge:
    2
    Ort:
    Köln
    Anzeige
    Hallo erstmal,

    ich habe mir letzte Woche den Sony KV-32FX65 gekauft und hatte vorher schon einen Digitalen Sat Receiver. Der Fernseher ist ein 82 cm 100Hz 16:9 Fernseher.

    Nun zu meinem Problem, oder vielleicht ist es ja auch normal? Bei Schriften oder Sendersymbolen z.b. kann man genau erkennen das drum herum das Bild 'verschmiert' ist, also das nicht direkt ab dem Rand ein kristallklares Bild.. Ich hoffe so erklaere ich das richtig! Also quasi minimal um diese Schriften wie ein schlechter DVD Rip (oder verschlechterte Qualität einer jpg Grafik). Es ist auch so das um Konturen so ein minimaler heller Schatten ist wenn man genau hinschaut.

    Ist das Normal? Kann man das einstellen? Liegt es an der Qualität des Scart Kabels? Das Bild erscheint mir auch manchmal generell so zu sein, als wuerde die video bandbreite nicht ausreichen um ein kristallklares Bild zu liefern, aber vorallem um Schriften faellt es auf. Mein digitales Receiversignal ist bei 10 db, voller Ausschlag. Also daran kann es nicht liegen...

    Ich wäre wirklich dankbar wenn mir das jemand aufklären könnte, denn ich denke bei Kabel gibt es das Problem mit dem Fernseher nicht...

    Gruss,
    Zulu

    [ 03. M&auml;rz 2002: Beitrag editiert von: Stereozulu ]</p>
     
  2. frontzeck

    frontzeck Senior Member

    Registriert seit:
    6. Juni 2001
    Beiträge:
    162
    Ort:
    Bochum
    Technisches Equipment:
    Technisat S2-HD
    Hallo,
    wenn dein Problem bei Laufschriften (gut zu testen bei durchlaufenden Börsentickern) noch stärker wird handelt es sich um das übliche 100Hz problem, durch diese Technik werden die Bilder zweimal dargestellt und so kann es bei schnell bewegten Objekten (auch Sport) zu solchen 'Kammeffekten' kommen.

    Ansonsten bei Problemen mit 'ruhenden' Schriften würde ich mich mal mit den Konvergenzeinstellungen 'vorsichtig' befassen. Evtl. ist der Fernseher schlecht justiert. bei Änderungen im Setup aber unbedingt festhalten was wo wie verändert wurde, um gegebenenfalls die Änderungen rückgängig machen zu können.
     
  3. bb

    bb Neuling

    Registriert seit:
    15. Oktober 2001
    Beiträge:
    4
    Ort:
    Waldenbuch
    Der Sony ist zu gut. Es sind sogenannte Artefakte, die durch die Kompression entstehen und je größer die Kompression, desto dichter sind die Artefakte. Ich habe auch dieses Gerät und seither sehe ich jede Bildstörung.
     
  4. Stereozulu

    Stereozulu Neuling

    Registriert seit:
    3. März 2002
    Beiträge:
    2
    Ort:
    Köln
    Danke für eure Antworten. Mittlerweile habe ich mich damit abgefunden, wenn man ein Geraet neu hat achtet man halt auf jedes Detail. Also scheinen diese 'Artefakte' wohl an der Kompression zu liegen und das tritt nur bei Digi SAT auf?

    Man gewöhnt sich an alles...
     
  5. Emanuel

    Emanuel Senior Member

    Registriert seit:
    21. März 2002
    Beiträge:
    299
    Ort:
    Fürstenfeldbruck
    Ich hab einen sony 29LS30E mit 50Hz und hab die selben Probleme.
    Artefarktbildung bei texteinblendungen und pixelsalat bei schnellen bewegungen.
    Das kann doch nicht normal sein
     
  6. Hagbard235

    Hagbard235 Junior Member

    Registriert seit:
    11. April 2002
    Beiträge:
    56
    Ort:
    Irgendwo in Deutschland
    Hallo,

    was wegen den Laufschriften angesprochen wurde trifft bei falsche Einstellung auch SEHR stark auf den Sony KV-32 FX65 zu. Schalte für den AV-Eingang an dem der Sat-Receiver hängt den auto-Format aus. (4. Menu - Av-Abspeicherung) und das Problem sollte gelöst sein. Vielleicht hilft es auch bei deinen "schlechten Rändern". In der alten Einstellung traten bei mir auch noch Kamm-Effekte auf.

    Schreib mal, obs was gebracht hat.
     

Diese Seite empfehlen