1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bildprobleme mit MR 300

Dieses Thema im Forum "Telekom Entertain" wurde erstellt von drwho, 16. Juli 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. drwho

    drwho Silber Member

    Registriert seit:
    15. Januar 2005
    Beiträge:
    636
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Mein Receiver ist 2,5 Jahre alt. Seit einigen Tagen habe ich folgendes Problem:

    nach 1-2 Stunden Laufzeit verschwindet das Bild vom Fernsehen, es gibt entweder bunte Streiffen oder nur "Schnee", der Ton läuft weiterhin einwandfrei weiter.

    Der MR ist mit dem LCD-Fernseher über ein HDMI-Kabel verbunden, das aber in Orndung ist, weil es mit demselben Kabel zwischen DVD-Player und Fernseher keine Probleme gibt.

    Wenn ich den MR für einige Zeit ausschalte (also komplett vom Strom) und wieder einschalte, läuft er dann 1-2 stunden wieder in Orndung.

    Frage: liegt es am Wetter (irgendein Hitzestau in der Elektronik bei den Aussentemperaturen) oder ist das Teil pünklich nach Ablauf der Garantie defekt?:(

    Achso, ich habe VDSL 25 und neben dem einem fernseher nur einen Computer nebenher am Laufen, keine Spiele, keine Datenfressenden Anwendungen
     
    Zuletzt bearbeitet: 16. Juli 2010
  2. docfred

    docfred Foren-Gott

    Registriert seit:
    27. September 2006
    Beiträge:
    10.769
    Zustimmungen:
    721
    Punkte für Erfolge:
    123
    AW: Bildprobleme mit MR 300

    wie stark hast du den reciever "eingebaut"? Hat er genug "Luft zum atmen"? Welches Modell ist es? Ein X300T oder ein X301T? Der 301 hatte, denke ich, schon mehr Belüftungsschlitze?
     
  3. drwho

    drwho Silber Member

    Registriert seit:
    15. Januar 2005
    Beiträge:
    636
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Bildprobleme mit MR 300

    der steht völlig frei, mit mindestens 40 cm "luft" nach oben, er hat ein kleines lüftungsgitter

    keine ahnung, was das genau für ein modell ist, ein silbernes, eines der ersten wohl, habe es März 2008 bekommen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen