1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bildfehler/Klötzchenbildung

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von ZSUA, 21. November 2011.

  1. ZSUA

    ZSUA Neuling

    Registriert seit:
    6. März 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe seit geraumer Zeit Probleme beim TV schauen. Es kommt immer mal wieder vor, dass kurzzeitig Bildfehler auftauchen (Wetter-, Zeit- und Sender-unabhängig). Das äußert sich in Klötzchenbildung in verschiedenen Bildbereichen, der Ton setzt manchmal kurz aus bzw. hackelt (nur wenn stärkere Bildfehler auftauchen), manchmal kommt auch die Anzeige "kein Signal" (sehr selten).

    Als ich die Satellitenanlage (steht aufm Balkon) vor über 2 Jahren, bestehend aus Technisat Satman 45 mit UNYSAT-Super-V/H-LNB, Fensterdurchführung, Edision 1600 CI DVB-S Receiver, in Betrieb genommen habe, ging alles ohne Probleme. Geschaut wird noch auf einer Röhre verbunden über Scart.

    Ich dachte erst, dass es an den Kabeln liegt, weil diese eigentlich normale TV Kabel waren, auf die ich einfach nen SAT-Adapter draufgesteckt habe. Daran liegts jedoch nicht, da ich diese nun durch gut abgeschirmte Schwaiger Koaxialkabel ersetzt habe.
    An ne kaputte Fensterdurchführung glaube ich auch nicht, da das Fenster eigentlich immer geschlossen ist. (Kann ich aber evtl. noch testen, wenn ich das ganze ohne Fensterdurchführung teste). Bin echt ratlos. Liegt es vlt. am Receiver, der rumzickt? Der wird nur handwarm.

    Signalstärke liegt bei 90%, Signalqualität bei 72-77%, je nach Sender. Eine bessere Qualität bekomme ich nicht hin, habe schon alles ausprobiert. Verstellt hat sich an der Anlage auch nichts, da ich diese erst gestern wieder neu justiert habe. Der Fehler aber wieder auftaucht.

    Wäre über Hilfe sehr dankbar!
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.153
    Zustimmungen:
    294
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
  3. ZSUA

    ZSUA Neuling

    Registriert seit:
    6. März 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bildfehler/Klötzchenbildung

    hat damit aber nichts zu tun, da ich mich mit dem aktuellen Problem schon seit Wochen rumschlage
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.262
    Zustimmungen:
    1.588
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Bildfehler/Klötzchenbildung

    Könnte an einer ungenauen Ausrichtung der Schüssel liegen.
    Mal nach richten.
    Der W 3 C auf 16 ° Ost drückt seit Inbetriebnahme, bei ungenau ausgerichteten Anlagen rein und stört den Empfang.
     

Diese Seite empfehlen