1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bildausfälle für 1-2 Sekunden

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von r.s., 13. November 2003.

  1. r.s.

    r.s. Junior Member

    Registriert seit:
    18. September 2003
    Beiträge:
    51
    Ort:
    Heppenheim
    Anzeige
    Hallo zusammen!
    Bei mir zuhause funktioniert der Digitalempfang nach einigen "Geburtswehen" prima. Helfe jetzt gerade einem Freund beim Aufbau seiner Anlage. Das Problem: Bild da, Signalstärke und Qualität sind in Ordnung. Auch LNB, F-Stecker, Kabelzuführung usw. haben wir getestet, den Receiver getauscht. Das Problem: Selten, aber sehr störend, tritt das Phänomen auf, dass Bild und Ton für 1-2 Sekunden weg und dann wieder da sind (allerdings vorher keine Klötzchenbildung). An was kann das denn liegen?

    Danke für Eure Mithilfe!
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Alles was ihr getestet habt ist ok, denn der Fehler ist ja immer noch da.

    Ich würde auf den Receiver oder aufs LNB tippen.

    Receiver habt ihr ja schon getestet, also bleibt nur noch das LNB.

    Oder liegt da noch eine Verteilung dazwischen ?

    digiface
     

Diese Seite empfehlen