1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bild wird nicht mit 100hz dargestellt

Dieses Thema im Forum "Plasma, LCD, OLED & Projektor" wurde erstellt von walkastray, 13. Oktober 2010.

  1. walkastray

    walkastray Neuling

    Registriert seit:
    12. Oktober 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ich habe mir vor kurzem den Samsung LE-37C650 zugelegt.
    Wie aus dem Datenblatt zu entnehmen ist, verfügt der Fernseher über 100hz.
    Im Moment sind an dem Fernseher 3 Geräte via HDMI angeschlossen, im einzelnen wären das eine PlayStation 3, eine Multimediafestplatte und der Pace S HD 2 Receiver.
    Durch drücken der Infotaste auf der fernbedienung wird mir die aktuelle Auflösung und hertzzahl angezeigt.
    Das Bild der PS3 und der Multimediafestplatte wird mit 60 hz angezeigt, dass des Receivers laut der Informationsanzeige nur mit 50 hz.
    Der Receiver und die PS3 sind durch HDMI-Kabel von Amazon mit dem TV verbunden, die Multimediafestplatte durch das beim Receiver enthaltene HDMI-Kabel von sky.

    Ich würde gerne wissen ob die HDMI-Kabel nicht ausreichend sind um das bild mit 100hz darzustellen oder ob es einen anderen Grund dafür gibt, dass das Bild nicht mit 100hz dargestellt wird.

    Danke im Voraus
     
  2. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Bild wird nicht mit 100hz dargestellt

    Dieselbe Frage (und Antwort) findest du ein dutzend mal im Forum, denn es ist ein typisches Anfänger-Missverständnis - mach dir also nix draus.

    Du schmeisst zwei Dinge durcheinander, die nichts miteinander zu tun haben: Bildaufbereitungsfrequenz der Panelelektronik (=100Hz) und Frequenz des Eingangssignals (hier die angezeigten 50Hz)...

    Dein Eingangssignal hat 50 Hz, dein Panel gibt das ganze (interpoliert) mit 100Hz wieder.
    Die Anzeige ist nur eine reine Information, wie das Eingangssignal angeliefert wird, und hat nichts mit den 100Hz zu tun mit der dein Panel angesteuert wird.

    Alles klar?
     
    Zuletzt bearbeitet: 13. Oktober 2010
  3. walkastray

    walkastray Neuling

    Registriert seit:
    12. Oktober 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bild wird nicht mit 100hz dargestellt

    Ich hatte mir schon fast gedacht, dass ich da irgendwo einen denkfehler hab.
    Danke für die schnelle Antwort.
     

Diese Seite empfehlen