1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bild und Tonstörung bei HDTV-Reseiver

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Pauli04936, 27. Januar 2012.

  1. Pauli04936

    Pauli04936 Neuling

    Registriert seit:
    27. Januar 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo erst mal!
    Ich bin am verzweifeln!Wer kann mir helfen?
    Ich habe unsere Satanlage digitaltauglich gemacht.
    Habe eine 80 cm Schüssel mit Quadswitch.Lnb.
    Daran sind 3 einfache digitale Reseiver und ein HD+Reseiver(Telestar Digio20+)angeschlossen.
    Nun zum Problem.Wird einer der drei einfachen digitalen Reseiver ein bzw ausgeschalten,treten am HD+ Reseiver kurzzeitig massive Bild-und Tonstörungen auf.Ich habe das alte Koaxialkabel zum HD-Reseiver gewechselt und der Fehler ist immer noch.Bei den anderen 3 Reseivern gibt es keine Störungen.
    Ich hoffe ich habe mich einigermaßen verständlich ausgedrückt.:)
    Ist ja nicht so einfach.:)
    Kann mir einer weiter helfen,bitte,bitte :winken:
    Danke im vorraus!!!!
     
  2. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.908
    Zustimmungen:
    471
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Das kann auch vorkommen, wenn kein HD+ Receiver werkelt,
    sondern auch dann wenn kein HD+ Receiver eingesetzt wird.
    Vordergründig dann, wenn ein Quad LNB werkelt

    Besteht das Problem mit dem HD+ Receiver auch,
    wenn kein Modul nebst Karte eingesetzt wird?

    Berichte darüber, dass Box 1 die Arbeit verweigert,
    wenn Box 2, 3 oder 4 in Betrieb genommen wird,
    (oder umgekehrt) die gibt es reichlich - wenn ein Quad LNB werkelt.

    Wurde die unwillige HD+ Box an einem anderen LNB Ausgang / Anschluss getestet,
    während die 3 anderen Boxen außer Betrieb waren?
    Ev. auch die Trennung der anderen LNB Ausgangskabel vom LNB?
     
    Zuletzt bearbeitet: 27. Januar 2012
  3. Byti

    Byti Silber Member

    Registriert seit:
    24. August 2007
    Beiträge:
    573
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Mit einiger Wahrscheinlichkeit hat dein LNB ein Problem.
    Tausch doch mal die Anschlüsse am LNB und beobachte ob der Fehler mitwandert.
     
  4. Pauli04936

    Pauli04936 Neuling

    Registriert seit:
    27. Januar 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Danke erst mal für den Tipp.Ich hatte die HD+Karte entnommen und siehe da die Störungen traten nicht mehr auf.
    Woran kann das nun liegen.Es wäre super wenn Ihr mir weiter helfen könntet den Fehler zu beseitigen.Grins!
     
  5. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.908
    Zustimmungen:
    471
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Da sind Ferndiagnosen schwierig.
    Meine Geräte kennen solche Probleme nicht.

    Ev. mal Modul und Karte mehrfach rein / raus.
    Alle Boxen mal vom Strom trennen.
    Ein ALPS Quad LNB einsetzen.

    Nix ist unmöglich.
     
  6. panamera

    panamera Senior Member

    Registriert seit:
    20. Februar 2009
    Beiträge:
    271
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Loewe Individual 52 Compose FULL-HD+
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Welches Quattro-Switch LNB benutzt Du ?

    Da die HD Sender von RTL, Sat1, vox, Pro7, ARD, ZDF im Low-Band übertragen werden, gibt es bei einigen Billig-LNBs Schwierigkeiten.
    Die sind schlichtweg zu schlecht im unteren Frequenzbereich.
     
  7. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.908
    Zustimmungen:
    471
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Steht in meiner Signatur unten.
    ALPS LNBs - versteht sich.:winken:
    Allerdings Quattro LNBs nebst MS und keine Quad LNBs
     
  8. flob

    flob Platin Member

    Registriert seit:
    18. Dezember 2010
    Beiträge:
    2.895
    Zustimmungen:
    1.202
    Punkte für Erfolge:
    163
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Wo? :confused:
     
  9. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.908
    Zustimmungen:
    471
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Sorry - hatte das einst hinterlegt und nun nicht mehr.
    Die Info gab es dennoch.:winken:
     
    Zuletzt bearbeitet: 30. Januar 2012
  10. Pauli04936

    Pauli04936 Neuling

    Registriert seit:
    27. Januar 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Bild und Tonstörung bei HDTV-Reseiver

    Ich habe ein quadswitch LNB von Hama (Lypsi).
    Soll ein LNB mit guter Leistung sein.
    Der HD-Reseiver Ist ein Telestar Digio 20 HD+
     

Diese Seite empfehlen