1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bild und Tonprobleme

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Aigy, 24. Februar 2004.

  1. Aigy

    Aigy Neuling

    Registriert seit:
    24. Februar 2004
    Beiträge:
    2
    Ort:
    Österreich
    Anzeige
    Eigentlich funktionieren die Kanäle bestens nur wenn ich umschalte ist das Bild kurz verzerrt (schwer zu beschreiben, es bilden sich so kleine Kästchen, fast wie bei einem schlechte DivX File). Wird dann aber wieder normal. Manchmal kommt es beim Umschalten auch zu Tonausetzter. Woran könnte das liegen?
     
  2. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Sehr warscheinlich eine Egenheit des Receivers, was für ein Gerät hast Du ?

    Könnte auch noch ein schlechtes Signal sein, was zeigt die Pegelanzeige an ?

    digiface
     
  3. Aigy

    Aigy Neuling

    Registriert seit:
    24. Februar 2004
    Beiträge:
    2
    Ort:
    Österreich
    95% pegel
    nur manche kanäle sind davon betroffen und auch nur kurz - nach wenigen sekunden normalisiert sich das bild
     
  4. digiface

    digiface Foren-Gott

    Registriert seit:
    21. Dezember 2002
    Beiträge:
    10.641
    Warscheinlich dann, wenn Du beim umschalten der Programme den Transponder wechselst.

    Könnte das LNB sein, kann aber auch nur eine Eigenheit des Receivers sein.

    Das es beim Umschalten passiert, ist normal, nur wird es bei den meissten Receiver ausgebländet.

    Das ist hier wohl nicht so der Fall, oder das LNB ist nicht so gut, das Umschalten dauert länger, und Du bekommst es noch so mit.

    Oder Du empfängst mehrer Satelitten und der Pfad wäre länger, dürfte dann aber auch nicht sein.

    Wenn Du den Fehler dingfest machen willst, solltest Du hier vielleicht mal sagen, bei was Für Programmen es beim zappen zu welchen Programmen das der Fall ist, ds man sieht, ob es beim Transponderwechsel oder Frequenzbandwechsel passiert.

    Auch wäre interessant zu erfahren, wieviele Satellitten ( und welche ) Du empfängst.

    Und etwas über die Anlage, Schüsselgrösse, Verteilung ( Anzahl Teilnehmer ) Kabellängen und Receiver.

    Das kann alles sehr viel weiterhelfen.

    digiface
     

Diese Seite empfehlen