1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bild- & Tonstörung bei digitalem Sat-Empfang

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von bluejean27, 7. März 2004.

  1. bluejean27

    bluejean27 Neuling

    Registriert seit:
    7. März 2004
    Beiträge:
    2
    Ort:
    Berlin
    Anzeige
    es ist zum verzweifeln: neue Sat-Anlage (digital) gestern installiert, "Empfangsqualität ausreichend" und ich habe nur Knacken im Ton, Bildaussetzer, Kästchenbildung, Standbild, grüne Kästchen usw. Kein Programm kann ich normal ansehen. Auch Radiohören ist im Grunde unmöglich. Woran kann das denn liegen????? Bin für Tipps sehr dankbar.

    (D-Box Nokia, Original-Betriebssystem)
     
  2. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.297
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    An der exakten Ausrichtung der Sat Antenne.
    Gruß Gorcon
     
  3. bluejean27

    bluejean27 Neuling

    Registriert seit:
    7. März 2004
    Beiträge:
    2
    Ort:
    Berlin
    ich habe die optimale einstellung/ausrichtung der antenne - freie sicht ist auch gegeben, das signal kommt lt. menü auch gut an: wie bei anderen hier im forum sind die fetten balken komplett aktiv und nahezu 2/3 der dünnen balken auch. viel besser wirds bestimmt nicht... hm. *grübel*
     
  4. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.297
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    Hast Du mal einen Analogen Receiver angeschlossen?
    Das Bild sollte "Fischfrei" sein! Die Pegelanzeige sagt nicht immer sehr viel auf die Ausrichtung der Antenne aus.
    Gruß Gorcon
     

Diese Seite empfehlen