1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bild + Ton weg nach 1min. alle Sender

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von bug, 7. Mai 2007.

  1. bug

    bug Junior Member

    Registriert seit:
    6. Oktober 2006
    Beiträge:
    30
    Ort:
    Pfalz
    Anzeige
    Hallo Gemeinde,

    habe hier In Ludwigshafen / RheinPfalzKreis schon den ganzen Abend Probleme (KD-Thomson receiver).

    egal welches Programm man einchaltet, nach ca 1min ist der Bildschirm schwarz und der Ton weg. schaltet man um ist alles ok, für 1min

    noch jemand das Problem??

    woran kann das liegen?

    Gruß
    bug
     
    Zuletzt bearbeitet: 7. Mai 2007
  2. Korntrinker

    Korntrinker Neuling

    Registriert seit:
    4. Oktober 2003
    Beiträge:
    11
    Ort:
    Niedersachsen
    AW: Bild + Ton weg nach 1min. alle Sender

    Das Problem hatte ich auch!


    Wie schaltest du dann deine Box ein- und aus?

    Mache es mal über die Stand By Taste und auf gar keinen Fall über die Prg+ oder Prg- Taste!

    Dann sollte es gehen!
     
  3. bug

    bug Junior Member

    Registriert seit:
    6. Oktober 2006
    Beiträge:
    30
    Ort:
    Pfalz
    AW: Bild + Ton weg nach 1min. alle Sender

    normalerweise mit der standbytaste auf der fernbedienung
    hab nu mal mit der standbytaste am gerät ausgeschaltet und wieder eingeschaltet
    und stell dir vor, hat tatsächlich geholfen...

    Thomson, der wundersame receiver

    Danke
    Gruß
    bug
     

Diese Seite empfehlen