1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bekomme Sender nicht mauell eingerichtet - Toshiba 32WL58

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von |SONY|, 1. Juli 2010.

  1. |SONY|

    |SONY| Junior Member

    Registriert seit:
    13. Dezember 2005
    Beiträge:
    77
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    hallo zusammen,

    ich hatte bereits tipps bekommen zur hauptursache meines probs http://forum.digitalfernsehen.de/fo...l58-prob-schnee-krissel-bild.html#post4177087

    nun bekomme ich wieder alle sender, nur SAT.1 wurde nach mehrmaligen automatischen sendersuchlauf nicht gefunden. nun wollte ich diesen manuell einrichten, bekomme es aber nicht hin. lt. sender liste muss ich folgendes eingeben: E06, 182,25 MHz. schön und gut, aber wenn ich am gerät auf manuell einstellen gehe, bekomme ich nur zur auswahl: programm, system, farbauswahl und sendername.

    ich kann aber nirgends die frequenz 182,25 oder aber E06 manuell eingeben. hat dazu jemand einen tipp ?

    EDIT: habe gerade mit toshiba telefoniert, für den techniker ist es komisch, das in der liste für SAT.1 als parameter E06 steht. PRO7 hat z.B. S20. zur auswahl habe ich auch nur S und C !

    vielen Dank
    sony
     
    Zuletzt bearbeitet: 1. Juli 2010
  2. elchris

    elchris Silber Member

    Registriert seit:
    11. März 2005
    Beiträge:
    500
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Bekomme Sender nicht mauell eingerichtet - Toshiba 32WL58

    Das klingt nach analogem Kabelempfang? E06 ist schlicht der Kanal 6, in Englisch C 06. Die Sonderkanäle haben ein S vorne dran.

    Ich weiss nicht, welches Menü der KAsten drauf hat, aber bei meinem Toshiba gehts wie folgt: Analogmodus anwählen (mittles OK-Taste und dann ATV) - Menü - Einstellungen - Manuelle Sendersuche.

    [​IMG]

    Hier dann eben C 06 - und schon müsst die Sache kommen. (Bei mir nicht, ich habe keinen analogen Empfang mehr, nurnoch AmeisenTV).
     

Diese Seite empfehlen