1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bekomme LAN-Verbindung beim DigiCorder Isio C

Dieses Thema im Forum "TechniSat" wurde erstellt von IceBlue, 27. Oktober 2012.

  1. IceBlue

    IceBlue Junior Member

    Registriert seit:
    30. Januar 2009
    Beiträge:
    123
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Bekomme keine LAN-Verbindung beim DigiCorder Isio C

    hi,
    brauche hilfe beim herstellen der lan-verbindung zum digicorder isio c.
    habe den TP-Link TL-PA210 gekauft und ordnungsgemäß angeschlossen, am router (EasyBox 602) und receiver. alle 3 lampen leuchten grün. am receiver habe ich dhcp-client eingestellt. wenn ich dann auf prüfen gehe, steht da : medium - lan ; ip-adresse - steht die richtige da ; gateway - 0.0.0 ...aktualisieren. das wars.

    wie kann ich die gateway aktualisieren?
     
    Zuletzt bearbeitet: 27. Oktober 2012
  2. KTP

    KTP Platin Member

    Registriert seit:
    22. November 2009
    Beiträge:
    2.110
    Zustimmungen:
    406
    Punkte für Erfolge:
    93
    Technisches Equipment:
    http://www.kl-jue-te-po.de
    AW: Bekomme LAN-Verbindung beim DigiCorder Isio C

    Ich hab zwar einen TechniSat Digit ISIO S1,bei mir sieht 's so aus:

    Menüpunkte:
    >Sonderfunktionen > Netzwerk-LAN > Netzwerkprüfung

    Medium: LAN V [V=Häkchen]
    IP-Adresse: 192.168.5.124 V
    Gateway: 192.168.5.1
    DNS: 192.168.5.1
    TSUM: sw.technibutler.de V

    :):)
     

Diese Seite empfehlen