1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

bekomme kein IMAGE aufgespielt, HILFE!!

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von holder30, 28. März 2005.

  1. holder30

    holder30 Neuling

    Registriert seit:
    25. März 2005
    Beiträge:
    4
    Anzeige
    Hallo,
    ich habe wohl ein falsches Image aufgespielt und nun zeigt meine DBox2 Nokia kein SYSTEM an!.
    Bis jetzt ist jeder Versuch gescheitert, ein neues Image aufzuspielen....
    Der DBox-Boot zeigt folgendes an:
    ***Adapter Desc: SiS 900-basierte PCI-Fast Ethernet-Adapter - Paketplaner-Miniport (via IpHlpApi #0)
    ***MAC address: 00:10:DC:E3:2F:A0 Local IP: 192.168.0.33
    ***BootP server started... Port 67
    ***TFTP server started... Port 69
    BootP> Request from 00:50:9C:1A:2D:7C (assuming that this is DBox).
    BootP> Created dynamic ARP entry for DBoxIP 192.168.0.35 with MAC 00:50:9C:1A:2D:7C
    BootP> Answer sent!
    TFTP> Started TFTP-Transfer for "D:\ppcboot67139\ppcboot_nullmodem"...
    TFTP> Transfer finished, sent 394 blocks
    BootP> Created dynamic ARP entry for DBoxIP 192.168.0.35 with MAC 00:50:9C:1A:2D:7C
    BootP> Answer sent!
    TFTP> Non-BootP TFTP-transfer requested "D\tftpboot\logo-lcd"
    TFTP> Started TFTP-Transfer for "D:\ppcboot67139\logo-lcd"...
    TFTP> Transfer finished, sent 16 blocks
    BootP> Created dynamic ARP entry for DBoxIP 192.168.0.35 with MAC 00:50:9C:1A:2D:7C
    BootP> Answer sent!
    TFTP> Non-BootP TFTP-transfer requested "D\tftpboot\logo-fb"
    TFTP> Started TFTP-Transfer for "D:\ppcboot67139\logo-fb"...
    TFTP> Transfer finished, sent 352 blocks

    Tja und da hängt das System dann.....
    Wer kann mir sagen was ich falsch mache????

    MFG Carsten
     
  2. Gorcon

    Gorcon Kanzler Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.366
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: bekomme kein IMAGE aufgespielt, HILFE!!

    Schon wieder das falsche Forum.

    Benutze mal den Flashassistenten.
    Gruß Gorcon
     

Diese Seite empfehlen