1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bei starken Minusgrden kein Empfang mehr

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Satpirat, 28. Januar 2006.

  1. Satpirat

    Satpirat Junior Member

    Registriert seit:
    3. April 2004
    Beiträge:
    26
    Ort:
    mein Piratenschiff
    Anzeige
    Hallo!

    Ich habe ein Problem was ich mir nicht erklären kann!

    Ich habe eine Satanlage bestehend aus nem 75er Kathreinspiegel mit quattro-LNB und 8fach Spaun-Umschaltmatrix.

    Am System hängen zur Zeit eine Dreambox, ein Kathrein-Digireceiver und 2 analoge Receiver.
    Nun habe ich vorgestern Nacht festellen müssen, daß ich mit der Dream nur noch Pro7-Sat1-Kabel1 reinkriege. Der Rest ich dunkel.
    Die Signalstärke bestätigt mir das auch.
    Der Kathreinreceiver hat das selbe Problem. Wenn er aber ne Stunde gelaufen ist sind die Programme alle wieder da.
    Analog funzt einwandfrei!!

    Wie kommt es, daß ich nichts mehr 100%ig empfangen kann??
    Wenn es wärmer ist ist alles Bestens!
    Kann es wirklich an den Temperaturen liegen?? :eek: :eek:

    Gruß
     
  2. MrPM

    MrPM Junior Member

    Registriert seit:
    17. Dezember 2005
    Beiträge:
    45
    AW: Bei starken Minusgrden kein Empfang mehr

    Soviel ich weiss, je kälter desto besser das Signal.

    MFG
    Michael
     
  3. Satpirat

    Satpirat Junior Member

    Registriert seit:
    3. April 2004
    Beiträge:
    26
    Ort:
    mein Piratenschiff
    AW: Bei starken Minusgrden kein Empfang mehr

    Dachte ich auch immer!
    Nun werde ich scheinbar eines besseren belehrt! :eek: :eek:
     
  4. Satpirat

    Satpirat Junior Member

    Registriert seit:
    3. April 2004
    Beiträge:
    26
    Ort:
    mein Piratenschiff
    AW: Bei starken Minusgrden kein Empfang mehr

    Ich hatte zuerst auch an einen vereisten Spiegel o.ä. gedacht. Aber da oben ist alles bestens!
     
  5. Opp

    Opp Silber Member

    Registriert seit:
    25. November 2004
    Beiträge:
    651
    Ort:
    Hamburg
    AW: Bei starken Minusgrden kein Empfang mehr

    Wäre denkbar, dass der Innenleiter des HH- Anschlusses am LNB etwas kurz geschnitten wurde und durch (was ist das Gegenteil von Wärmedehnung?) Kälteschrumpfung (?die Männer unter uns wissen was gemeint ist) den Kontakt verliert.
    Ein Bauteilfehler ist nicht gänzlich auszuschließen, bei einem UAS 484 aber selten.
     
  6. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.441
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Bei starken Minusgrden kein Empfang mehr

    Auf der Diavoletza in über 3000m Höhe und Tiefsttemperaturen von unter - 30 Grad C - kann man prima Sat-TV glotzen. [​IMG]:winken:
     
    Zuletzt bearbeitet: 28. Januar 2006
  7. Satpirat

    Satpirat Junior Member

    Registriert seit:
    3. April 2004
    Beiträge:
    26
    Ort:
    mein Piratenschiff
    AW: Bei starken Minusgrden kein Empfang mehr

    So, komme gerade vom Dach! Habe die Kabel alle geprüft. Und die sehen gut aus! Über den F-Stecker ragt der Mittelleiter 3-4mm hinaus.
    Beim Aufstecken muß man auch den Widerstand der Klemme des LNB überwinden. Demnach sollte es m.E. keine Kontaktschwierigkeiten geben.

    Muß ich jetzt echt damit rechnen, daß das UAS im Digibereich ein Temperaturproblem hat?? :(

    Hab jetzt erstmal gezwungener Maßen wieder nen analog Receiver aufgestellt. :(

    Bin für weitere Hilfe zur Fehleranalyse dankbar.
     
  8. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.441
    Ort:
    Ruhrgebiet
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: Bei starken Minusgrden kein Empfang mehr

    Jetzt mal etwas ernsthafter als zuvor.

    Zunächst stellt sich die Frage, ob Deine Antenne optimal justiert wurde. Selbt gemacht oder vom Profi machen lassen. Letzteres würde dafür sprechen, dass es an der richtigen Justierung nicht liegen sollte. Aber man weiss ja nie....

    Hast Du die Justierung selbt gemacht, tippe ich auf eine nicht optimale Justierung.

    Das sich Metall bei unterschiedlichen Temperaturen ausdehnt oder zusammen zieht, könnte das im Justierungs-Grenzbereich (ehr EL-Winkel??) eine Rolle spielen

    Ich kenne mich in Bezug auf BER und SNR-Werte leider nur mit den D-Boxen aus. Wenn die Dreambox diese Werte unter Linux ebenfalls anzeigen kann und wegen Linux auch vergleichbar sein sollten, dann notiere und poste doch mal diese Werte dann, wenn gerade keine Ausfälle vorhanden sind.

    Wenn mal wieder Aufälle vorhanden sind, würde ich die Dreambox direkt mit einem Ausgang des Quattro-LNBs in nächster Nähe zur Antenne vebinden und dann testen. Damit kannst Du alle weitere denkbaren Störquellen auf dem Weg vom LNB zum Empfangsplatz ausschließen.

    Der MS mit den vielen F-Steckern, das lange Kabel, Antennendose und weitere mögliche Fehlerquellen scheiden dann als eine mögliche Ursache aus.

    Volterra
     
  9. jni

    jni Silber Member

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    890
    AW: Bei starken Minusgrden kein Empfang mehr

    Hallo

    Vielleicht ändert sich die LOF des LNB zu stark bei den Temperaturen, so daß der Receiver das nicht mehr fängt. Am besten mal einen Tranponder nehmen und manuell ein paar MHz niedriger und höher scannen.

    Jens
     
  10. Satpirat

    Satpirat Junior Member

    Registriert seit:
    3. April 2004
    Beiträge:
    26
    Ort:
    mein Piratenschiff
    AW: Bei starken Minusgrden kein Empfang mehr

    @Volterra: Also die Justage der Antenne liegt schon länger zurück! Will jetzt nicht ausschließen, daß sich da was verdreht hat. Die Antenne wurde damals mit einem Satmeßgerät eingemessen. Wenn da was nicht mehr stimmt müßteich doch gerade bei analog Fische im Bild haben!?

    Das ist bei der Dreambox nicht viel anders! Die SNR liegt bei Empfang der z.Z. ausgefallenen Sender bei bei 85% und die BER bei 0.
    Wenn die Sender weg sind ist die SNR zwischen 50 und 60 am schwanken. BER liegt dann bei 200 bis über 2000.
    Auffallend ist aber, daß die immer empfangbaren Sender Sat1/Pro7/Kabel1 weiterhin SNR von 85% und BER 0 haben.

    Das ist ne Idee. Ob es was bringt muß ich schauen. Dazu erstmal hier auch wieder alles abbauen und auf den Dachboden laufen.

    @jni:
    Hab ich probiert. Hat sich nichts verändert. :(
     

Diese Seite empfehlen