1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bei Kabel Free Sendern kein Signal mehr!!

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von KDG KundeBLN, 29. April 2005.

  1. KDG KundeBLN

    KDG KundeBLN Senior Member

    Registriert seit:
    3. Februar 2005
    Beiträge:
    300
    Anzeige
    hi
    heute morgen gingen noch die sender wie : mtv,bbc world, tele5 und so.
    doch jetzt steht dann "kein signal":confused:
    alles ist richtig angeschlossen
    wohne in berlin

    hat jemand auch solche probleme??

    edit: und die staatlichen wie festival und so haben eine sehr schlechte qualität die sehen auch so aus als würden die nicht mehr lange "halten"
     
    Zuletzt bearbeitet: 29. April 2005
  2. KDG KundeBLN

    KDG KundeBLN Senior Member

    Registriert seit:
    3. Februar 2005
    Beiträge:
    300
    AW: Bei Kabel Free Sendern kein Signal mehr!!

    ah hat sich schon erledigt....es lag am tv kabel....wusste garnicht das ein anderes tv kabel sender blockieren kann
     
  3. Gorcon

    Gorcon Moderator Mitarbeiter

    Registriert seit:
    15. Januar 2001
    Beiträge:
    107.338
    Ort:
    Schwerin
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Bei Kabel Free Sendern kein Signal mehr!!

    Kleine Ursache, große Wirkung.
    Doch das Kabel ist entscheidend. Ist übrigens auch ein Hauptgrund warum bei vielen die Sender auf 113MHz und 121MHz nicht richtig laufen. ;)

    Gruß Gorcon
     
  4. bernd02

    bernd02 Gold Member

    Registriert seit:
    21. Oktober 2004
    Beiträge:
    1.543
    Ort:
    Berlin
    AW: Bei Kabel Free Sendern kein Signal mehr!!

    Probleme mit dem Bild hab ich meistens auf den Kanälen 2 (048 MHZ) und 4(062 MHZ).Da hab ich Wellenlinien kreuz und quer übern Bildschirm verteilt(fachsprachlich wird das wohl Moiree genannt).Hab zur Zeit ein doppelgeschirmtes Kabel mit Schirmdämpfung bis 75db.Wenn man das Kabel bewegt dann wird das Moiree stärker.
    Werde mir mal ein Kabel mit 85 db Schirmdämpfung und Ferritkernen besorgen.Soll in dem Fall vielleicht Abhilfe schaffen(besseres Bild besonders bei 100Hz-Fernsehgeräten).
    http://www.amazon.de/exec/obidos/ASIN/B00006JBFD/ref=pd_sim_dp_3/028-9422819-4162905


    Gruß Bernd
     

Diese Seite empfehlen