1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bei HD Timshifting Pixelmatsch

Dieses Thema im Forum "TechniSat" wurde erstellt von kai77, 13. April 2008.

  1. kai77

    kai77 Senior Member

    Registriert seit:
    11. Mai 2006
    Beiträge:
    193
    Anzeige
    Hi,

    ich hab letztens mal wieder bei einem HD Film die Timeshiftfunktion genutzt. Nach ein wenig Zappen stellte ich zurück auf den HD Sender und schaute weiter. Nach ein paar Sekunden begann das Bild zu verpixeln. Es wurde dann sporadisch wieder normal und verpixelte dann wieder für einige Sekunden.
    Hat das jemand schon beobachtet und gibts dafür eine Lösung?
    Mein HDS2 wird über einen TwinLNB (Antennensignale) gespeist.

    Danke

    Kai
     
  2. faboaic

    faboaic Senior Member

    Registriert seit:
    9. Juni 2005
    Beiträge:
    423
    Ort:
    Aichach - Bayern
    Technisches Equipment:
    Technisat Digicorder HD S2
    AW: Bei HD Timshifting Pixelmatsch

    Gab es nicht letztens irgendwo eine Meldung, dass bei aktiviertem DISEqC an einer Anlage ohne Schalter/Motor/etc. beim Zappen Probleme auftreten?

    Sind bei Dir 2 Antennensignale eingeschaltet?
    Ist DISEqC und alles, was nicht benötigt wird, deaktiviert?

    Viele Grüße

    Fabian
     
  3. kai77

    kai77 Senior Member

    Registriert seit:
    11. Mai 2006
    Beiträge:
    193
    AW: Bei HD Timshifting Pixelmatsch

    Ja,

    ist alles so eingeschalten. 2 Antennensignale und Diseq aus.

    Gruß

    Kai
     

Diese Seite empfehlen