1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Bei HD+ Sendern geht nur der Ton; ÖR-HD alles ok

Dieses Thema im Forum "TechniSat" wurde erstellt von OlafXXL, 1. Januar 2012.

  1. OlafXXL

    OlafXXL Neuling

    Registriert seit:
    1. Januar 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    ...hallo,

    habe seid gestern ein ähnliches problem. bei hd+ sendern, kommt nur noch ton, kein bild mehr.

    die freien hd sender funktionieren. mein hd8+ ist gerade mal 3 wochen alt, sehr schade. dachte made in germany...

    werde morgen mal bei technisat anrufen, wenn nix hilft, gebe ich ihn zurück...:eek:

    kann jemand helfen...?
     
  2. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.763
    Zustimmungen:
    94
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Gehen die SD Programme der Privaten ?

    Scheint irgendwas mit der HD+ Karte zu tun zu haben......
     
  3. OlafXXL

    OlafXXL Neuling

    Registriert seit:
    1. Januar 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    ...ja, es gehen alle sd sender und freien hd- sender... beim umschalten von einem hd- sender kommt kurz bild, dann bild schwarz, sendermenü und ton ist da...???
     
  4. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.763
    Zustimmungen:
    94
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Hast du die Möglichkeit die HD+ Karte in einem anderen Receiver zu testen ??

    Ist es die HD01 (weiß) oder HD02 (schwarz) ?
     
  5. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.131
    Zustimmungen:
    1.360
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Könnte auch ein HDMI Problem sein. Schon mal über Scart Angeschlossen? Nur zum Testen.
     
  6. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.763
    Zustimmungen:
    94
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Dann würden doch alle HD Sender nicht gehen, da doch der HD8+ generell HDCP anwendet ??
     
  7. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.131
    Zustimmungen:
    1.360
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Eben ist ja auch der Fall:

     
  8. Eheimz

    Eheimz Moderator

    Registriert seit:
    2. Januar 2010
    Beiträge:
    11.763
    Zustimmungen:
    94
    Punkte für Erfolge:
    58
    Technisches Equipment:
    TS HD8-S
    Dreambox 500 HD
    Dreambox 7020HD V2;
    180cm Mabo 57°O-45°W
    Inverto Red Twin Flansch
    AW: HD8+ alle HD-Sender kein Bild - nur Ton

    Hehe

    Guck mal hier Nelli :winken:

    Des ist der Fragepost des TE (das andere wurde gelöst; ich mach hier mal nen eigenen Thread draus)
     
  9. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.131
    Zustimmungen:
    1.360
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Bei HD+ Sendern geht nur der Ton; ÖR-HD alles ok

    Ups übersehen.
     

Diese Seite empfehlen