1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Autoradio Problem!

Dieses Thema im Forum "Small Talk" wurde erstellt von Satikus, 4. Juli 2004.

  1. Satikus

    Satikus Board Ikone

    Registriert seit:
    26. Januar 2001
    Beiträge:
    4.621
    Ort:
    Recklinghausen (EX-Köpenicker)
    Technisches Equipment:
    Fritzbox 7430 OS 6.50
    MR 400
    MR 200
    Anzeige
    Hallo Leute,
    meine Freundin fährt einen Toyota Yaris leider ist vor 3 Wochen die 3 Jahresgarantie abgelaufen.:(

    Und jetzt gibt es das erste Problem mit dem Auto nämlich das Radio spinnt.
    Also es ist ein Toyota Autoradio mit RDS und CD so weit so gut.
    Es spielte bis vorgestern auch noch einwandfrei.
    CD läuft tadellos. Es gibt nur Probleme mit dem RDS Radio Betrieb.Manchmal ist Empfang dann steht da z.b. NDR2 und dann ist wieder weg und das Radio sucht und findet nix mehr. Wenn man ohne RDS Kennung hört läuft es taddellos.

    Was kann es sein?:eek:

    Also die Antenne hat am Gewinde ein bischen Rost vom abschrauben, Waschanlge und so. Könnte es sein das man den Rost ein bischen entfernen sollte wegen der Leitfähigkeit oder so?:eek:
     
  2. JKOS

    JKOS Senior Member

    Registriert seit:
    10. August 2003
    Beiträge:
    223
    Ort:
    Berlin
    AW: Autoradio Problem!

    Also ich würde es ja einfach mal probieren...
     
  3. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.048
    Ort:
    Deutschland / Hessen
    AW: Autoradio Problem!

    Wenn es ein Ortssender ist, sollte der auch ohne Antenne rein kommen.

    Blockmaster
     
  4. Satikus

    Satikus Board Ikone

    Registriert seit:
    26. Januar 2001
    Beiträge:
    4.621
    Ort:
    Recklinghausen (EX-Köpenicker)
    Technisches Equipment:
    Fritzbox 7430 OS 6.50
    MR 400
    MR 200
    AW: Autoradio Problem!

    Das Radio spielt wieder. :)
     
  5. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.048
    Ort:
    Deutschland / Hessen
    AW: Autoradio Problem!

    Un? was wars?
     

Diese Seite empfehlen