1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Autoradio: 16V-Dachantenne und VW ...

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von JPD, 11. Januar 2008.

  1. JPD

    JPD Senior Member

    Registriert seit:
    10. Juli 2007
    Beiträge:
    289
    Anzeige
    Hallo, nun muss ich hier doch mal die echten Fachleute fragen um mal endlich an Klarheit zu gelangen. Ich habe einen VW Polo 6N. Der hat ja auf Dach hinten diese tollen 16V Dachantennen, also Gummifuss und ca 32 cm langer Stab drauf. Das Teil ist mir mal vor 3 Jahren kaputt gegangen, jedenfalls kam nix mehr an, ob mit oder ohne Phantomspeisung.

    Ich ging zu ATU und kaufte mir ne Passive. Angeschlossen, und es kamen recht viele Sender rein, allerdings nur sehr schwach und mit emensen Aussetzern. Irgendwann sagte mal ein Fachmann, dass auch eine Dachantenne auf dem Auto ne gescheide Masseverbindung bräuchte. Darauf hin habe ich gesehen, dass der Antennenfuss wirklich keine gute "Erdung" hatte, ich nin dann her gegangen und hab mit Schleifpapier die Lackschicht (von der Unterseite) weggeschmirgelt. Seit dem ist der Empfang auch etwas besser geworden, aber immernoch sehr schwach und qualitativ "unter aller Sau".

    Vor ca 3 Monaten habe ich mir dann die Aktivantenne von Hirschmann 16V-Flex aufs Dach gesetzt. Schon in der Garage selbst war der Empfang besser und stabiler. Jetzt kommt mein eigentliches Problem:

    Stereo ist zu 80% verzerrt, RDS aber meistens empfangbar. Habe mein Gerät nun dauerhaft auf "Mono", weils Stereo einfach nicht auszuhalten ist. Selbst bei Sicht auf den Sender selbst verzerrt das Signal. Im MediMax sagte man mir, dass die Antennenposition beim VW Polo 6N ein Konstruktionsfehler von VW währe und das einfach so ist. Aha. Um es ehrlich zu sagen, habe ich mit keinem einzigen Autoradio und mit keiner einzigen 16V-Antenne eine vernünftigen Empfang mit diesem Fahrzeug hinbekommen. Entweder war das Signal zu schwach, verzerrte oder das RDS hat mit spinnen angefangen und landete dank AF irgendwann bei 87,5 und blieb auch dort. Aus Insiderkreisen habe ich noch gehört, dass nur das VW Originalradio einen guten Empfang im Polo liefert - das kann doch nicht sein - oder? Leider habe ich das Fahrzeug ohne "Hifi" gekauft und musste Autoradio und Lautsprecher selbst nachrüsten. Noch was, ich habe mein Gerät noch mit einem Erdungskabel (grün-gelb, 6mm) an die Autokarosserie geerdet, das brachte aber so gut wie nichts. Außerdem ist es so, dass das Signal in Sendernähe (bis zu 1,5 km) total übersteuert. Ich denke aber dass das normal ist. Ich empfange dann fast auf jeder Frequenz irgendein Mischmasch aus allen 5 abgestrahlten Sendern.

    Tests in anderen Fahrzeugen ergaben, dass die Geräte einwandfrei funktionieren. Selbst ein Digiceiver von Blaupunkt versagt ... aber ich weiß ... die Antenne ist der beste Empfänger. Aber was kann man dagegen nun tun? Hat noch jemand ähnliche Erfahrungen gemacht? Gibts Alternativen zum 32cm-Spargel auf dem Dach? Vielleicht sollte ich noch dazu sagen, dass die Länge des Stabes den Empfang sehr stark verändert, das Autoradio vom Mercedes (A-Klasse) macht das im Gegensatz zum VW gar nichts aus.

    Grüße Jan :D

    PS: Ich möchte diesem Spuk endlich mal ein Ende setzen.
     
  2. germankid

    germankid Silber Member

    Registriert seit:
    6. April 2003
    Beiträge:
    539
    Technisches Equipment:
    Gigablue HD Quad, Gigablue HD 800 UE, Maximum T85 (4,8°, 7°, 13°, 16°, 19.2°, 23.5°, 28.x°, 39°, 42°)
    AW: Autoradio: 16V-Dachantenne und VW ...

    Achja, das gute alte Thema....
    Ich habe das gleiche Problem bei meinem VW Golf III mit ausziehbarer Antenne im Kotflügel....
    Leider habe ich bis jetzt auch noch keine Lösung gefunden :-(

    MFG Peter
     
  3. JPD

    JPD Senior Member

    Registriert seit:
    10. Juli 2007
    Beiträge:
    289
    AW: Autoradio: 16V-Dachantenne und VW ...

    Hm gut, ich glaub dann muss ich einfach damit leben ... falls mal jemand eine Lösung darauf hat währe ich für eine Antwort dankbar ;)

    Grüße Jan
     
  4. zado89

    zado89 Silber Member

    Registriert seit:
    20. Oktober 2004
    Beiträge:
    833
    AW: Autoradio: 16V-Dachantenne und VW ...

    Vielleicht solltest Du es in einem Auto(radio)-Forum versuchen. Ich glaube zu dem Thema gibt es hier einfach nicht genug Fachleute, da das Forum einen anderen Themenschwerpunkt hat.
     
  5. Admar2k

    Admar2k Silber Member

    Registriert seit:
    25. Juli 2007
    Beiträge:
    869
    Ort:
    Bonn
    Technisches Equipment:
    Panasonic TX-P50VT50E, Technisat S2, Technisat Digital D, Hauppauge WinTV-HVR-4400-HD, Kathrein CAS 75 Twin-LNB
    AW: Autoradio: 16V-Dachantenne und VW ...

    Könnte es sein, das dein Fahrzeug ohne Funkenstörpaket ausgeliefert wurde? War früher mal so, wenn man kein Radio beim Neukauf orderte!

    Ansonsten würde ich dir eine ganz normale passive Stabantenne im Kotflügel empfehlen, ist immernoch die beste und preiswerteste Lösung.
     
  6. JPD

    JPD Senior Member

    Registriert seit:
    10. Juli 2007
    Beiträge:
    289
    AW: Autoradio: 16V-Dachantenne und VW ...

    @Admar2k: Zum Thema Funkentstörung kann ich nur sagen, dass meine VW-Werkstatt mich halbwegs deswegen ausgelacht hat. Also ich denen dann gezeigt hatte, dass man die Lichtmaschine teilweise noch auf UKW hört, z.B. auch Scheibenwischer usw haben die es aufs Gerät geschoben. Auf meine Antwort hin, dass ich schon 3-4 Geräte ausprobiert hätte, kam dann so ne Antwort wie "ja, sie haben ja auch keine Ahnung".

    Ich habe auch schon mal probiert in die Zuleitung (Zündung und Dauerplus) einfach mal nen fetten Kondensator reinhängen, das hat aber so gut wie nichts gebracht. Irgendwie kommt dieser Signal-Mischmasch aus dem Motorraum, aber ich bin eben kein KFZ'ler :).

    DVB-T kannste bei meinem Polo auch vergessen. Sobald du die Zündung an hast (also der Bordcomputer oder die Lüftung, was auch immer läuft), ist jeglicher DVB-T-Empfäng sehr getrübt. Aber mir gehts hier in erster Linie ja nur mal um UKW.
     
  7. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.398
    Ort:
    47°52' 12.26N 17°22' 14.57E
    AW: Autoradio: 16V-Dachantenne und VW ...

    @JPD

    ist dir eventuell aufgefallen, dass du dich hier in einem satelliten-forum(analogempfang) befindest?:)
     
  8. olligee

    olligee Neuling

    Registriert seit:
    19. November 2004
    Beiträge:
    12
    AW: Autoradio: 16V-Dachantenne und VW ...

    ... ich fahre auch einen 6N und habe die original Antenne eines Tages durch Diebstahl eingebüßt. Seitdem habe ich so eine Alukurzstabantenne und der Empfang ist wunderbar in diesem Auto. Ohne irgendwelche Zusatzbasteleien ... mit einem Blaupunkt-Radio.
     
  9. Admar2k

    Admar2k Silber Member

    Registriert seit:
    25. Juli 2007
    Beiträge:
    869
    Ort:
    Bonn
    Technisches Equipment:
    Panasonic TX-P50VT50E, Technisat S2, Technisat Digital D, Hauppauge WinTV-HVR-4400-HD, Kathrein CAS 75 Twin-LNB
    AW: Autoradio: 16V-Dachantenne und VW ...

    Na da haben wir doch den Kasusknacktus! So wie es aussieht, fehlt in deinem Polo die komplette Funkentstörung.
    Störende Lichtmaschine auf der NF, störender Scheibenwischer auf UKW, störende Zündung auf MW, das typische Poblem!
    Hier müßte jetzt einiges nachgebessert werden, entstörte Zündkerzenstecker, Entstörkondensatoren an Lichtmaschine, Zündspule und Scheibenwischer, Drossel in Plusleitung zum Radio usw...
    Das kann nur in einer fundierten Fachwerkstatt durchgeführt werden! :winken:
     
    Zuletzt bearbeitet: 25. Januar 2008
  10. JPD

    JPD Senior Member

    Registriert seit:
    10. Juli 2007
    Beiträge:
    289
    AW: Autoradio: 16V-Dachantenne und VW ...

    Also dann muss ich mir eine andere Werkstatt suchen :D

    Die von ATU und meine VW-Werkstatt haben mich eigentlich nur ausgelacht, als ich mit Funkentstörung daher gekommen bin. Die haben gesagt, dass es sowas heutzutage nicht mehr geben würde, ich war da anderer Meinung - gerade die Zündkerzen / Zündverteiler wird wohl viel ausmachen.

    Nunja ... ich möchte jetzt nicht wirklich wieder zig Euro in diesen Murks stecken, da mein Fahrzeug schon älter ist.

    Im Endeffekt kann man wohl sagen, dass die Antennenposition einfach etwas ******** ist (zwecks Reflectionen) und die Funkentstörung in dem Fahrzeug unter aller Sau ist. :(

    Jap, den "Trick" mit dem 10cm-Alustab kenne ich auch ... klaro kommt da eine Verbesserung zustande, weil das Gerät einfach auf Mono runterschaltet. So war es bei mir jedenfalls.
     

Diese Seite empfehlen