1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Aussetzerund Probleme mit skyplus

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von dealer2063, 31. Oktober 2005.

  1. dealer2063

    dealer2063 Neuling

    Registriert seit:
    12. März 2005
    Beiträge:
    4
    Anzeige
    Also damit sich das richtig lohnt hab ich gleich mehrere Fragen,
    zum einen wohne ich in Gelsenkirchen Buer ich habe einen skyplus1400T
    mit einer passiven antenne von Thomson, die qualität liegt immer zwischen 90 und 97 % und der Pegel um die 50 jedoch hab ich öfter mal ein schwarzes bild also kein Signal, würde eine aktive antenne abhilfe schaffen ?, ach ja die antenne steht direkt am Fenster,

    Was ist eigentlich der Pegel?


    dann hab ich noch ein Problem mit dem Gerät selber wenn ich ins hauptmenü gehe und das dann verlasse speichert er alles ab das bild verschwindet dabei ganz die diode leuchtet auffällig schwach und das gerärt liefert kein bild , das gerät lässt sich scheinbar nicht mehr ein und ausschalten , zur erklärung wenns ganz aus ist leuchtet die diode sehr stark ,wenn das gerät arbeitet gar nicht, die neuste firmware ist vorhanden.
    was ich auch beschissen finde, das es zwar eine option für die 5v speisung gibt, die aber nicht bei meinem gerät funktioniert da ich noch eine alte platine habe *grml*


    das war es schon

    danke für eure Mühen
     

Diese Seite empfehlen