1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Aussetzer sobald zweiter Receiver angeschaltet wird

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Fifi Brindacier, 27. Dezember 2002.

  1. Fifi Brindacier

    Fifi Brindacier Neuling

    Registriert seit:
    27. Dezember 2002
    Beiträge:
    4
    Ort:
    Hobbingen
    Anzeige
    Hallo zusammen,

    ich habe kürzlich meinen analogen Sat-Receiver durch einen Galaxis Easy World (Alps Tuner) ersetzt. Der funktioniert auch problemlos, solange mein anderer Digital-Receiver (Humax) ausgeschaltet ist. Sobald ich den Humax einschalte, zeigen beim Galaxis Bild und Ton schwere Ausfallerscheinungen (Hänger, Stottern). Die Signalstärke/-qualität wird in diesem Fall nicht mehr angezeigt. Der Humax zeigt keine Probleme.

    Zusammengefasst:
    analog + Humax: beide OK
    Galaxis allein: OK (Signalstärke: 55%, Qual. 96%)
    Galaxis + Humax: Galaxis hängt, Humax OK

    Bin für jeden Tipp dankbar.
     
  2. Fifi Brindacier

    Fifi Brindacier Neuling

    Registriert seit:
    27. Dezember 2002
    Beiträge:
    4
    Ort:
    Hobbingen
    Nachtrag: es sind nicht alle Sender betroffen, n-tv z.B. funktioniert nach wie vor problemlos. Das Signal liegt hier bei 38% / 96% egal ob die zweite Box an oder aus ist.
     
  3. Fifi Brindacier

    Fifi Brindacier Neuling

    Registriert seit:
    27. Dezember 2002
    Beiträge:
    4
    Ort:
    Hobbingen
    Hab einen Firmware-Update auf Version 2.72 durchgführt, jetzt klappt alles.
     

Diese Seite empfehlen