1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Aussetzer bei Premiere

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von DJ-Spacelab, 20. Mai 2005.

  1. DJ-Spacelab

    DJ-Spacelab Senior Member

    Registriert seit:
    3. Januar 2002
    Beiträge:
    364
    Technisches Equipment:
    TechniSat Skystar
    Edision argus VIP
    Anzeige
    Hi!

    Ich hab eine Twinhan PCI Sat-Karte mit den neuesten Treibern im Rechner. Ich benutze ein Alphacrypt light Modul. Jetzt habe ich das Problem das so ca. alle 20 bis 30 Minuten das Bild und der Ton für 2 bis 3 Sekunden stehen bleiben. Besonders auffällig ist, das das auch (fast) immer passiert wenn ein neuer Film anfängt. Warum? Macht Premiere da vielleicht eine Abfrage der Smartcard? Oder was geht da ab? Stimmt da vielleicht etwas mit den Einstellungen des Alphacrypt Moduls nicht?
     
  2. McDoof

    McDoof Guest

    AW: Aussetzer bei Premiere

    Hatte auch mal die Twinhan-Karte.

    Mit der Originalsoftware war es der allerletzte Sch**ss.
    Hat mein Modul noch nicht mal erkannt.
    Mit ProgDVB ging es. Doch habe die Karte dann bei ebay vertickt.

    greetz

    McDoof
     
  3. DJ-Spacelab

    DJ-Spacelab Senior Member

    Registriert seit:
    3. Januar 2002
    Beiträge:
    364
    Technisches Equipment:
    TechniSat Skystar
    Edision argus VIP
    AW: Aussetzer bei Premiere

    Die Originalsoft ist wirklich Mist. Die erkennt beim besten willen meine Free-X Karte nicht. Ich benutze jetzt den DVB Viewer.
     

Diese Seite empfehlen